<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-AU" lang="en-AU">
<head><meta name="description" content="The focus of the System Planning and Response team is sector issue analysis and fast response to emerging opportunities to drive sector reform. This work is undertaken within the context of sector wide strategic planning, monitoring and reporting and operational planning. This particular role will have a primary focus on Aboriginal and Torres Strait Islander peoples. This is an identified position targeting Aboriginal and Torres Strait Islander applicants only.  Under section 25 of the Anti-Discrimination Act 1991 (QLD), it is a genuine occupational requirement for the incumbent to be an Aboriginal person or Torres Strait Islander person."><meta property="og:description" content="The focus of the System Planning and Response team is sector issue analysis and fast response to emerging opportunities to drive sector reform. This work is undertaken within the context of sector wide strategic planning, monitoring and reporting and operational planning. This particular role will have a primary focus on Aboriginal and Torres Strait Islander peoples. This is an identified position targeting Aboriginal and Torres Strait Islander applicants only.  Under section 25 of the Anti-Discrimination Act 1991 (QLD), it is a genuine occupational requirement for the incumbent to be an Aboriginal person or Torres Strait Islander person."/><meta property="og:title" content="Program Manager (Social and Emotional Wellbeing) | &nbsp;&nbsp;Brisbane Inner City | " /><meta property="og:url" content="https://smartjobs.qld.gov.au/jobtools/jncustomsearch.viewFullSingle?in_organid=14904&in_jnCounter=222356548&in_site=">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Job search | Employment and jobs | Queensland Government</title>
	
	<!--BEGIN: head-assets.shtml -->
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width" />

    <!--[if (lt IE 9)|(gt IE 10) ]><link href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic" rel="stylesheet" type="text/css" /><![endif]-->
    <!--[if !IE]><!--><link href="//fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic" rel="stylesheet" type="text/css" /><!--<![endif]-->
    <link rel="stylesheet" type="text/css" href="https://static.qgov.net.au/assets/v2/style/qgov.css" media="all" />
	<!--[if lt IE 9]><link rel="stylesheet" href="https://static.qgov.net.au/assets/v2/style/qgov-ie.css" type="text/css" media="all" /><![endif]-->
	<!-- layout-small is assumed by default (combined with qgov.css) -->
	<link href="https://static.qgov.net.au/assets/v2/style/layout-medium.css" media="only all and (min-width: 640px) and (max-width: 980px)" rel="stylesheet" type="text/css" />
	<link href="https://static.qgov.net.au/assets/v2/style/layout-large.css" media="only all and (min-width: 980px)" rel="stylesheet" type="text/css" />

	<link rel="shortcut icon" href="https://static.qgov.net.au/assets/v2/images/skin/favicon.ico" />
	<meta prefix="og:http://ogp.me/ns#" property="og:image" content="https://static.qgov.net.au/assets/v2/images/skin/qg-coa-ogp.png" />
	<!-- Grab Google CDN's jQuery. Fall back to local copy if necessary -->
	<!--[if gt IE 8]><!-->
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
	<script type="text/javascript"><!-- //
		!window.jQuery && document.write(unescape('%3Cscript src="https://static.qgov.net.au/assets/v2/script/jquery-2.1.3.min.js"%3E%3C/script%3E'));
	// --></script>
	<!--<![endif]-->
	<!--[if lt IE 9]>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script type="text/javascript">!window.jQuery && document.write(unescape('%3Cscript src="https://static.qgov.net.au/assets/v2/script/jquery-1.11.2.min.js"%3E%3C/script%3E'));</script>
	<![endif]-->
	<script type="text/javascript" src="https://static.qgov.net.au/assets/v2/script/qgov-environment.js" id="qgov-environment"></script>
	<!--[if lt IE 9]>
	<script type="text/javascript">document.createElement('abbr');document.createElement('time');</script>
	<script type="text/javascript" src="https://static.qgov.net.au/assets/v2/script/ie-layout.js"></script>
	<![endif]-->

	
	<!-- END: head-assets.shtml -->
	
	<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
	<link rel="schema.AGLSTERMS" href="http://www.agls.gov.au/agls/terms/" />

	<meta name="DCTERMS.creator" scheme="AGLSTERMS.GOLD" content="c=AU; o=The State of Queensland" />
	<meta name="DCTERMS.publisher" scheme="AGLSTERMS.AglsAgent" content="corporateName=The State of Queensland; jurisdiction=Queensland" />
	<meta name="DCTERMS.created" content="2012-06-21" />
	<meta name="DCTERMS.modified" content="2012-06-21" />

	<meta name="DCTERMS.title" content="Job search | Employment and jobs" />
	<meta name="DCTERMS.subject" scheme="AGLSTERMS.APAIS" content="Recruitment" />
	<meta name="DCTERMS.function" scheme="AGLSTERMS.AGIFT" content="EMPLOYMENT - Human resources development - Recruitment programs" />
	<meta name="DCTERMS.type" scheme="DCTERMS.DCMIType" content="Text" />
	<meta name="AGLSTERMS.documentType" scheme="AGLSTERMS.agls-document" content="index" />
	<meta name="DCTERMS.audience" scheme="AGLSTERMS.agls-audience" content="jobseekers" />
	<meta name="DCTERMS.jurisdiction" scheme="AGLSTERMS.AglsJuri" content="Queensland" />
	<meta name="DCTERMS.license" scheme="DCTERMS.URI" content="http://creativecommons.org/licenses/by/3.0/au/" />

<!-- AB added to fix CLI-34090 -->
<style type="text/css">
#content .article {
  height: 100% !important;
}
</style>
<script language="JavaScript">
        function submitHref() {
         document.resultsform.submit();
        }

     function searchTips() {window.open("jncustomsearch.DISPLAY_SEARCH_TIPS?in_organid=14904", "popup",
     "width=620,height=400,toolbar=no,location=no,menubar=no,status=no,resizable=yes,scrollbars=yes");}
     function winPopup(docId) {
              leftpos = 0
              vWidth  = 0
              vHeight = 0
              vWidth = screen.width/1.75
              vHeight = screen.height/1.75
              leftpos = screen.width-vWidth-10
              openwindow = window.open('viewhtmldoc?in_jdocId='+docId+'&in_servicecode=CUSTOMSEARCH&in_organid=14904&in_sessionid=0', 'popup','width='+vWidth+',height='+vHeight+',left='+leftpos+',top=0,toolbar=no,location=no,menubar=no,status=no,resizable=yes,scrollbars=yes');
              openwindow.focus()
     }
     function buildlist(currlist, listinput) {

         listinput.value = "";
         for (loop=0; loop < currlist.options.length; loop++) {
            if (currlist.options[loop].selected == true) {
              listinput.value += currlist.options[loop].value + " ";
          }
        }
        //alert(listinput.value);
     }
     </SCRIPT></HEAD>

<body id="qld-gov-au" class="residents">
	<!-- BEGIN: header.shtml -->

	<!-- noindex -->
        <!-- Google Analytics PeopleScout code -->
        <script type="text/JavaScript" src="/includes/M_analytics_integration_A.js?version=1"></script> 
        <script type="text/JavaScript" src="/includes/M_analytics_integration_B.js?version=1"></script> 
        <!-- end Google Analytics code -->
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMDS7K"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PMDS7K');</script>
	<!-- End Google Tag Manager -->

		<!--[if lt IE 9]><script type="text/javascript">jQuery && jQuery.transformer({addClasses:true});</script><![endif]-->

		<div id="access">
			<h2>Skip links and keyboard navigation</h2>
			<ul>
				<li><a href="#content">Skip to content</a></li>
				<li id="access-instructions"><a href="https://www.qld.gov.au/help/accessibility/keyboard.html#section-aria-keyboard-navigation">Use tab and cursor keys to move around the page (more information)</a></li>
			</ul>
		</div>

		<div id="header-wrapper"><div id="header"><div id="header-bg"></div><div class="box-sizing"><div class="max-width">
			<h2>Site header</h2>

			<div id="qg-coa"><a href="https://www.qld.gov.au/">
				<!--[if gt IE 8]><!--><img src="https://static.qgov.net.au/assets/v2/images/skin/qg-coa.svg" width="287" height="50" alt="Queensland Government home" /><!--<![endif]-->
				<!--[if (lte IE 8)&(gt IE 6)]><img src="https://static.qgov.net.au/assets/v2/images/skin/qg-coa.png" width="287" height="50" alt="Queensland Government home" /><![endif]-->
				<!--[if lte IE 6]><img src="https://static.qgov.net.au/assets/v2/images/skin/qg-coa-ie6.png" width="287" height="50" alt="Queensland Government home" /><![endif]-->
				<img src="https://static.qgov.net.au/assets/v2/images/skin/qg-coa-print.png" class="print-version" alt="" />
			</a></div>

			<ul id="tools">
				<li class="nav-contact"><a accesskey="4" href="https://www.qld.gov.au/contact-us/">Contact us</a></li>
				<li class="last-child" id="header-search">
					<form action="https://www.qld.gov.au/search" id="search-form" role="search">
						<div>
							<input type="hidden" name="form" value="simple-adv" />						
							<label for="search-query" class="visuallyhidden">Search website</label>
							<input accesskey="5" type="search" name="query" id="search-query" size="27" value="" placeholder="Search website" />
	                        <button id="search-button">Search</button>
							<input type="hidden" name="num_ranks" value="10" />
							<input type="hidden" name="tiers" value="off" />
							<input type="hidden" name="collection" value="qld-gov" />
							<input type="hidden" name="profile" value="qld" />
						</div>
					</form>
				</li>
			</ul>

			<div id="nav-site"><ul>
				<li class="nav-residents">
					<a href="https://www.qld.gov.au/queenslanders/">For Queenslanders</a>
				</li>
				<li class="nav-business">
					<a href="http://www.business.qld.gov.au/">Business and industry</a>
				</li>
			</ul></div>

		</div></div></div></div>
	<!-- endnoindex -->


	<!-- END: Header.shtml -->
	
	<div id="page-container"><div class="max-width">
		<div id="breadcrumbs">
			<h2>You are here:</h2>
			<ol>
				<!-- BEGIN: breadcrumb-citizen.shtml-->
				<li class="nav-home"><a href="https://www.qld.gov.au/">Queensland Government home</a></li>
				<li class="nav-residents"><a href="https://www.qld.gov.au/queenslanders/">For Queenslanders</a></li>
				<!-- END: breadcrumb-citizen.shtml-->
				<li><a href="https://www.qld.gov.au/jobs/">Employment and jobs</a></li>
				<li><a href="/jobtools/jncustomsearch.jobsearch?in_organid=14904">Smart jobs and careers</a></li>
				<li class="last-child">Job search</li>
			</ol>
		</div>
		<div id="content-container">
		<script type="text/javascript">
			var orgid = "14904";
			var sessionid = "";
		</script>
                <!-- Start Content area + Right Nav -->
	<div id="content">
		<div class="article"><div class="box-sizing"><div class="border">

		<!-- BEGIN: global-alert.shtml -->
		<!-- Global alert -->
		<!-- END: global-alert.shtml -->
                <h1 style="display:none">Job search</h1>

		<!-- BEGIN: page-options-pre.shtml -->
		<!-- Blank -->
		<!-- END: page-options-pre.shtml -->
<!--StartCustomSearchEngineDetailsHeaderTemplate-V150102-->
<!--EndCustomSearchEngineListDetailsHeaderTemplate-V150102-->
<style type="text/css">
    div.form, .login, .graduate, .contact{display:none;}
</style>
<!--Search - Details Body org 14903-->

<script language="JavaScript1.2" src="/site/includes/scripts_urls.js?version=2"></script>
            <h1>Program Manager (Social and Emotional Wellbeing)</h1>
			
			<div style="text-align:center;margin:15px 0px 15px 0px;">
				
			</div>				
			
            <div>
            <script>writeAgency('Queensland Mental Health Commission');</script>
               <br />
               <span>
                  <span>400 George Street</span>                     
               </span>
            </div>
            <div id="person">
               <!--<p><h2>Are you the right person for the job?</h2></p>-->
               <p>The focus of the System Planning and Response team is sector issue analysis and fast response to emerging opportunities to drive sector reform. This work is undertaken within the context of sector wide strategic planning, monitoring and reporting and operational planning. This particular role will have a primary focus on Aboriginal and Torres Strait Islander peoples. This is an identified position targeting Aboriginal and Torres Strait Islander applicants only.  Under section 25 of the Anti-Discrimination Act 1991 (QLD), it is a genuine occupational requirement for the incumbent to be an Aboriginal person or Torres Strait Islander person.</p>
            </div>
            <div id="details">
               <p><h2>Job details</h2></p>
               <table>
                  <tbody>
                     <tr>
                        <th>Position status</th>
                        <td>Permanent</td>
                     </tr>
                     <tr>
                        <th>Position type</th>
                        <td>Full-time</td>
                     </tr>					 
                     <tr>
                        <th>Occupational group</th>
                        <td>Policy & Planning</td>
                     </tr>
                     <tr>
                        <th>Classification</th>
                        <td>AO8</td>
                     </tr>
                     <tr>
                        <th>Workplace Location</th>
                        <td>Brisbane Inner City</td>
                     </tr>
                     <tr>
                        <th>Job ad reference</th>
                        <td>QLD/QMHC423847</td>
                     </tr>
                     <tr>
                        <th>Closing date</th>
                        <td>04-Jul-2022</td>
                     </tr>
                     <tr class="ySalary" style="display:none;"><th>Yearly salary</th> <td class="rivtablerow" align="left" valign="top"></td></tr>
					<tr class="fSalary" style="display:none;"><th>Fortnightly salary</th><td class="rivtablerow" align="left" valign="top"></td></tr>
                     <script type="text/javascript">
						var salary;
                        sal1 =  '132598';
                        sal2 =  '140214';
                        sal3 =  '5082';
                        sal4 =  '5374';

                        if (isNaN(sal1*1)==true) {sal1 = '';}
                        if (isNaN(sal2*1)==true) {sal2 = '';}
                        if (isNaN(sal3*1)==true) {sal3 = '';}
                        if (isNaN(sal4*1)==true) {sal4 = '';}

                        if (sal1=="" || sal2=="") { 
							salpa = '';
                        }
                        else {
							salpa = '$' + sal1 + ' - $' + sal2;
							$('tr.ySalary .rivtablerow').html(salpa);
                        }

                        if (sal3=="" || sal4=="") {
							salpf = '';
                        }
                        else {
							salpf = '$' + sal3 + ' - $' + sal4;
							$('tr.fSalary .rivtablerow').html(salpf);
						}
						$(document).ready(function(){
							if(salpa) { $('tr.ySalary').show(); }
							if(salpf) { $('tr.fSalary').show(); }
						});
                     </script>
					 <tr class="trm" style="display:none;"><th>Total remuneration</th><td class="rivtablerow"></td></tr>
                     <script type="text/javascript">
                        rem1 =  '151284';
                        rem2 =  '159972';

                        if (isNaN(rem1*1)==true) {rem1 = '';}
                        if (isNaN(rem2*1)==true) {rem2 = '';}
                        
                        if (rem1=="" || rem2=="") { 
                           totrem = '';
                        }
                        else {
                           totrem = '$' + rem1 + ' up to $' + rem2;
						   $('tr.trm .rivtablerow').html(totrem);
                        }
						$(document).ready(function(){
							if(totrem) { $('tr.trm').show(); }
							$('.striped tr').removeClass('even')
							$('.striped tr:visible:odd').addClass('even')
						});
                     </script>
					 <tr class="oth" style="display:none;"><th>Salary Other</th><td class="rivtablerow"></td></tr>
						<script type="text/javascript">
							sother =  '<SAL_OTHER>';
						var saloth;
						if (sother == "" || sother.indexOf('SAL_OTHER') >= 0) {
						saloth = '';
							$('tr.oth').hide();
						}else {
							if(isNaN(sother*1)==true) saloth = sother; else saloth = '$'+sother;
						$('tr.oth .rivtablerow').html(saloth);
						$('tr.oth').show();
						}
						</script>                        
                     <tr>
                        <th>Job duration</th>
                        <td><JOBDURATION></td>
                     </tr>
                     <tr>
                        <th>Contact person</th>
                        <td>Scott James</td>
                     </tr>
					<tr>
                        <th>Contact details</th>
                        <td>32449274 <br> Access the <a href="https://www.communications.gov.au/what-we-do/phone/services-people-disability/accesshub/national-relay-service">National Relay Service</a></td>
                     </tr>
                  </tbody>
               </table>
            </div>
            <div id="overview">
               <p>You will be experienced in analysing policy, research and data, and developing briefs and reports based on this analysis. You will use your specialist experience to influence policy development and to support the QMHC program of work. You will be a skilled negotiator who can work with collaboratively with government and non-government sector stakeholders to deliver reform and project outcomes.</p>
<p>The Queensland Mental Health Commission aims to improve the mental health and wellbeing of Queenslanders by driving reform towards a more integrated, evidence-based, recovery-oriented mental health, drug and alcohol system in Queensland.<br /><br />The Commission's functions are to:</p>
<ul>
<li>develop and review the whole-of-government strategic plan for mental health, alcohol and other drugs and facilitate, monitor and report on its implementation</li>
<li>undertake and facilitate reviews, research and reports that support better outcomes for people experiencing mental health difficulties, mental illness and problematic alcohol and other drug use as well as people impacted by suicide</li>
<li>coordinate, facilitate and support mental health awareness and promotion activities</li>
<li>engage and enable the mental health alcohol and other drug sectors by establishing and supporting statewide mechanisms that are collaborative, representative, transparent and accountable.</li>
</ul>
<p><br /> This is a unique opportunity to join the team and make a contribution to the differences that matter.</p>
<p><strong><br />Additional Information</strong></p>
<ul>
<li>Intra- and inter-state travel is a requirement of this role.</li>
<li>Occasional work outside normal working hours, including weekends, may be required.</li>
</ul>
<p>The role description will outline any qualifications, licences and specific requirements of the role. If you are interested in this job we encourage you to read the attached role description and talk to the contact officer.</p>
<p><strong>This is an identified position </strong><strong><em>targeting Aboriginal and Torres Strait Islander applicants only. </em></strong></p>
<p><em>Under section 25 of the Anti-Discrimination Act 1991 (QLD), it is a genuine occupational requirement for the incumbent to be an Aboriginal person or Torres Strait Islander person.</em></p>
<p><em>Additionally, applicants must nominate (or provide a written reference from) an Aboriginal person or a Torres Strait Islander person who can attest to their ability to meet the cultural capability criteria. This person may be a community member, supervisor or work colleague.</em></p>
<p>Applications will remain current for a period of 12 months.&#160;</p>
<p><strong>***APPLICANTS ARE REQUESTED TO APPLY ONLINE &#8211; scroll down and click the &#8216;APPLY ONLINE' button***</strong><br />Please note any documents attached to Smart Jobs should be in Microsoft Word or PDF format. Please do not upload zipped files.</p>
            </div>
           <div id="further-information">
               <p><h2>Further information</h2></p>
			     <p>We are committed to building inclusive cultures in the Queensland public sector that respect and promote <a target="_blank" href="https://www.forgov.qld.gov.au/humanrights"> human rights </a> and <a target="_blank" href="https://www.forgov.qld.gov.au/inclusion-and-diversity-commitment">diversity</a>.</p>
			  <!-- <p>We are committed to building an inclusive and diverse workforce that reflects the community we serve - starting with recruitment. We value and respect the skills and insights of people diverse in gender, culture, age, life stage, sexual orientation or disability. <a target="_blank" href="https://www.forgov.qld.gov.au/inclusion-and-diversity-commitment">Learn more about our commitment to inclusion and diversity</a>.</p>-->  
               <p>Please ensure you download the role description and carefully follow instructions for submitting an application.</p>
            </div>

            <div id="documents">
               <p><h2>Documents</h2></p>
               <p>Before applying for this vacancy please ensure you read the documents below.</p>
               <ul>
                  <li>
                     <a href="/jobtools/b_fileupload.proc_download?in_file_id=29507241&in_servicecode=CUSTOMSEARCH&in_organid=14904&in_sessionid=0&in_hash_key=4C5CFA83E3933CF4D4D418B52F46E391">QMHC423847 Program Manager RD (PDF, 837KB)</a> <br/>Role Description<br><br>
                  </li>
               </ul>
            </div>


			<div style="text-align:center;margin:15px 0px 15px 0px;">
				<JOB_AD_VIDEO_BOTTOM>
			</div><script type="text/javascript">
    $(document).ready(function() {
	if ($("input[name='in_sessionid']").val() != ''){
		$("a.savejob").css("display","inline-block");
	} else {
		$("a.savejob").css("display","none");
	}
    });
</script>
<SCRIPT>
<!-- Hide from older browsers
	function openPrint222356548() {
		newwin = window.open('/jobtools/jncustomep.printJobs?in_selectTally=222356548&in_full_details=Y&in_version=&in_organid=14904', 'popup','scrollbars=yes,resizable=yes,width=670,height=500');
		newwin.focus();
		return false;
	}
-->
</SCRIPT>
<ul class="actions">
	<li><strong><input type="submit" class="stylebuttons" value="Apply online" border="0"  onclick="location.href='/jobtools/apCustomAppMgr.WelcomeScreen?in_jnCounter=222356548&in_organid=14904&in_site=Smart%20Jobs&in_sessionid=&in_template_orgid=14904'"> </strong></li>
	<li><input type="submit" class="stylebuttons" value="Email a friend" border="0" onclick="location.href='jncustomep.customemailJobs?in_organid=14904&amp;in_full_details=Y&amp;in_version=&amp;in_navigation1=&amp;in_navigation2=%3Fin%5Frecruiter%3D%26amp%3Bin%5Forganid%3D14904%26amp%3Bin%5FjobDate%3D%26amp%3Bin%5FjobType%3D%26amp%3Bin%5Fposition%3D%26amp%3Bin%5Findustry%3D%26amp%3Bin%5Fsalrange%3D%26amp%3Bin%5Fskills%3D%26amp%3Bin%5Flocation%3D%26amp%3Bin%5Fresidency%3D%26amp%3Bin%5Fsummary%3DS%26amp%3Bin%5Fversion%3D%26amp%3Bin%5Fgraphic%3D%26amp%3Bin%5Fparam%3D%26amp%3Bin%5Fjobreference%3D%26amp%3Bin%5Forderby%3D%26amp%3Bin%5Forderdir%3D%26amp%3Bin%5Fsessionid%3D%26amp%3Bin%5Fsummary%3DS&amp;in_navigation3=%26amp%3Bin%5FjnCounter%3D222356548&amp;in_sessionid=&amp;in_selectTally=222356548'"></li>
	<li><a class="savejob" href="/jobtools/jncustomsearch.viewFullSingle?in_jnCounter=222356548&in_organid=14904&in_sessionid=&in_SaveJob=Y"><img src="/std/images/icons/16x16/save-icon.png" alt="Save job" style="margin-right:5px;"/><span>Save job</span></a></li>
	<li><a class="back" href="/jobtools/jncustomsearch.searchresults?in_organid=14904&in_jobDate=all&in_sessionid="><span>Return to jobs</span></a>
</li> 
</ul>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "JobPosting",
  
  "datePosted": "2022-06-16",
  "description": "You will be experienced in analysing policy, research and data, and developing briefs and reports based on this analysis. You will use your specialist experience to influence policy development and to support the QMHC program of work. You will be a skilled negotiator who can work with collaboratively with government and non-government sector stakeholders to deliver reform and project outcomes.The Queensland Mental Health Commission aims to improve the mental health and wellbeing of Queenslanders by driving reform towards a more integrated, evidence-based, recovery-oriented mental health, drug and alcohol system in Queensland.The Commission's functions are to:develop and review the whole-of-government strategic plan for mental health, alcohol and other drugs and facilitate, monitor and report on its implementationundertake and facilitate reviews, research and reports that support better outcomes for people experiencing mental health difficulties, mental illness and problematic alcohol and other drug use as well as people impacted by suicidecoordinate, facilitate and support mental health awareness and promotion activitiesengage and enable the mental health alcohol and other drug sectors by establishing and supporting statewide mechanisms that are collaborative, representative, transparent and accountable. This is a unique opportunity to join the team and make a contribution to the differences that matter.Additional InformationIntra- and inter-state travel is a requirement of this role.Occasional work outside normal working hours, including weekends, may be required.The role description will outline any qualifications, licences and specific requirements of the role. If you are interested in this job we encourage you to read the attached role description and talk to the contact officer.This is an identified position targeting Aboriginal and Torres Strait Islander applicants only. Under section 25 of the Anti-Discrimination Act 1991 (QLD), it is a genuine occupational requirement for the incumbent to be an Aboriginal person or Torres Strait Islander person.Additionally, applicants must nominate (or provide a written reference from) an Aboriginal person or a Torres Strait Islander person who can attest to their ability to meet the cultural capability criteria. This person may be a community member, supervisor or work colleague.Applications will remain current for a period of 12 months.&#160;***APPLICANTS ARE REQUESTED TO APPLY ONLINE &#8211; scroll down and click the &#8216;APPLY ONLINE' button***Please note any documents attached to Smart Jobs should be in Microsoft Word or PDF format. Please do not upload zipped files.",
  "employmentType": "FULL_TIME",
  "jobLocation": {
    "@type": "Place",
    "address": {
      "@type": "PostalAddress",
        "streetAddress": "",
        "addressLocality": "",
        "addressRegion": "",
        "postalCode": "",
        "addressCountry": ""
    }
  },
  "title": "Program Manager (Social and Emotional Wellbeing)",
    "hiringOrganization" : {
        "@type" : "Organization",
        "name" : "Queensland Mental Health Commission",
        "sameAs" : "",
              "logo": ""
      },
    "identifier": {
        "@type": "PropertyValue",
        "name": "Queensland Mental Health Commission",
        "value": "QLD/QMHC423847"
    },
    "validThrough" : "2022-07-04"
}
</script>

<!--StartCustomSearchEngineDetailsFooter-V150102-->
<!--EndCustomSearchEngineDetailsFooter-V150102-->

<script type="text/javascript">
$(document).ready(function() {
  $("div.form, .heading-search").hide()
  $(".search .exlayouttable").html('<ol class="questions form-section">');
  $(".search .exlayouttable ol").html($(".form-section").html());
  $('#asides .search .advanced-search' ).before( '<li style="display:none;"><input type="checkbox" id="advanced-search-toggle" disabled=&#8221;disabled&#8221;/> <label for="advanced-search-toggle">More search options</label></li>' );
  $("#asides .search").show();
});
</script>
<FORM ACTION="jncustomsearch.searchResults" NAME="searchform" METHOD="POST" onSubmit="if(this.hasSubmitted) return false;this.hasSubmitted=true;document.getElementById('qin_location').disabled = document.getElementById('qin_multi01').disabled = true;"><INPUT TYPE="hidden" NAME="in_version" VALUE=""><INPUT TYPE="hidden" NAME="in_sessionid" VALUE="">
                                <INPUT TYPE="hidden" NAME="in_graphic" VALUE="">
                                <INPUT TYPE="hidden" NAME="javaProxyUrl" VALUE="">
                                <INPUT TYPE="hidden" NAME="in_param5" VALUE="">
                                <INPUT TYPE="hidden" NAME="in_param" VALUE=""><INPUT TYPE="hidden" NAME="in_organid" VALUE="14904"><INPUT TYPE="hidden" NAME="in_others" VALUE=""><INPUT TYPE="hidden" NAME="in_others" VALUE=""><!--Search Template 14903 (14904)-->
<script language="JavaScript" src="/site/includes/tooltip_content.js"></script> 
<script language="JavaScript">
    function buildlisttilda(currlist, listinput)
    {

	  listinput.value = "";
	  for (loop=0; loop < currlist.options.length; loop++) {
	    if (currlist.options[loop].selected == true) {
	      listinput.value += currlist.options[loop].value + "~";
        }
      }
      //alert(listinput.value);
    }

	function salaryValidate(object){
// ###################################
// Custom validation for salary fields
// ###################################
// Initialising values
var valuea = object.in_param1.value * 1;
var valueb = object.in_param2.value * 1;

var flaga = 'ok';
var flagb = 'ok';

// Checking to make sure they exist
if (valuea == "") {flaga = "present";}
if (valueb == "") {flagb = "present";}

// Checking to make sure they are numbers
if (flaga == "ok") {   
		var allValid = true;
		var checkOK = '0123456789.';
		var checkStr = object.in_param1.value;
		for (i = 0;  i < checkStr.length;  i++){
				ch = checkStr.charAt(i);
				for (j = 0;  j < checkOK.length;  j++)
				if (ch == checkOK.charAt(j))
				break;
				if (j == checkOK.length){allValid = false;}
	
			}
		if (!allValid) {flaga = 'number';}
}

if (flagb == "ok") {   
		var allValid = true;
		var checkOK = '0123456789.';
		var checkStr = object.in_param2.value;
		for (i = 0;  i < checkStr.length;  i++){
				ch = checkStr.charAt(i);
				for (j = 0;  j < checkOK.length;  j++)
				if (ch == checkOK.charAt(j))
				break;
				if (j == checkOK.length){allValid = false;}
	
			}
		if (!allValid) {flagb = 'number';}
}


// Checking to make sure the min values are smaller than the max values
if (flaga == 'ok' && flagb == 'ok') {
	if (valuea > valueb) {
		flaga = 'compare';
		flagb = 'compare';
	}
}
// Highlighting etc
if (flaga == 'ok') {vHighlight('off',object.in_param1);}
if (flaga == 'number') {vHighlight('on',object.in_param1,'Salary per annum (min) must be numeric');}

if (flagb == 'ok') {vHighlight('off',object.in_param2);}
if (flagb == 'number') {vHighlight('on',object.in_param2,'Salary per annum (max) must be numeric');}

if (flaga == 'compare' && flagb == 'compare'){
	object.in_param1.className="valid";
	object.in_param2.className="valid";
	vMessage += 'Salary per annum (min) must not be more than Salary per annum (max)\n';
	if(vObj==""){vObj=eval(object.in_param1);}
	}

// ###################################
// Custom validation for salary fields END
// ###################################
}
</script>

<!-- VALIDATION STATEMENT -->
<script language="JavaScript" src="/standard/includes/validation.js"></script> 
<script language="javaScript">	   
vsite = 'front';
function validate(object){
vMessage = "Please complete the following fields: \n";
var same = vMessage;
vObj="";

salaryValidate(window.document.searchform);

if(vMessage!= same){
	alert(vMessage);
	vObj.focus();
	return false;
	}
return true;
}	   
</script>
<script type="text/javaScript">	   
   function makeCorrections(){
		jQuery(".locCtrl select, .occupationCtrl select, .jtypeCtrl select").attr("size", "7");
		jQuery(".classCtrl select").attr("size", "15");
		jQuery(".deptCtrl select").removeAttr("multiple").removeAttr("size");
		$(".classPosStatus select").attr("size","5");
		$(".classPosType select").attr("size","7");		
		$('.search #advanced-search-toggle').addClass("sideToggle");
		jQuery(".search #advanced-search").css("display", "none");
		$('.search #advanced-search-toggle').live("click", function(){
			jQuery(".search #advanced-search").slideToggle();
		});
   }
</script>
<!-- / VALIDATION STATEMENT -->
<h1 class="heading-search search-form">Job search</h1>
<div class="form">
	<!-- BEGIN: include-search.html -->
		<ol class="questions form-section">
         <li style="display:none;">
            <label for="keyword">
               <span class="label">Order by</span>
            </label>
            <select id="in_orderby" name="in_orderby">
                        <option value="scoring desc" >Relevance</option>
                        <option value="dateinput desc" >Recently Added</option>
                        <option value="reex_expirydate" >Closing Date</option>
                        <option value="position" >Job Title</option>
                        <option value="location" >Location</option>
                        </select>
            <!--<input type="radio" name="in_orderby" value="SCORING" >
            <input type="radio" name="in_orderby" value="DATEINPUT" checked> -->
         </li>
			<li>
				<label for="keyword">
					<span class="label">Keyword</span>
				</label>
				<input type="text" name="in_skills"  value="" size="40" maxlength="60"><br>
				Please use * for wildcard searches.
			</li>
			<li class="locCtrl">
				<label for="location">
					<span class="label">Location</span>
				</label>
				<SELECT NAME="in_others" SIZE="4" multiple onChange="buildlist(this ,document.searchform.in_location);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;Brisbane Inner City&quot;">&nbsp;&nbsp;Brisbane Inner City<OPTION  VALUE="&quot;Brisbane - North&quot;">&nbsp;&nbsp;Brisbane&mdash;North<OPTION  VALUE="&quot;Brisbane - South&quot;">&nbsp;&nbsp;Brisbane&mdash;South<OPTION  VALUE="&quot;Brisbane - East&quot;">&nbsp;&nbsp;Brisbane&mdash;East<OPTION  VALUE="&quot;Brisbane - West&quot;">&nbsp;&nbsp;Brisbane&mdash;West<OPTION  VALUE="&quot;Cairns region&quot;">Cairns region<OPTION  VALUE="&quot;Central West Qld&quot;">Central West Qld<OPTION  VALUE="&quot;Darling Downs - Maranoa&quot;">Darling Downs - Maranoa<OPTION  VALUE="&quot;Far North Qld&quot;">Far North Qld<OPTION  VALUE="&quot;Flexible&quot;">Flexible<OPTION  VALUE="&quot;Gold Coast&quot;">Gold Coast<OPTION  VALUE="&quot;Ipswich region&quot;">Ipswich region<OPTION  VALUE="&quot;Logan - Beaudesert&quot;">Logan - Beaudesert<OPTION  VALUE="&quot;Mackay region&quot;">Mackay region<OPTION  VALUE="&quot;Moreton Bay - North&quot;">Moreton Bay - North<OPTION  VALUE="&quot;Moreton Bay - South&quot;">Moreton Bay - South<OPTION  VALUE="&quot;North West Qld&quot;">North West Qld<OPTION  VALUE="&quot;Rockhampton region&quot;">Rockhampton region<OPTION  VALUE="&quot;South West Qld&quot;">South West Qld<OPTION  VALUE="&quot;Sunshine Coast&quot;">Sunshine Coast<OPTION  VALUE="&quot;Toowoomba region&quot;">Toowoomba region<OPTION  VALUE="&quot;Townsville region&quot;">Townsville region<OPTION  VALUE="&quot;Wide Bay&quot;">Wide Bay<OPTION  VALUE="&quot;Other - Outside Qld&quot;">Other - Outside Qld</SELECT><INPUT TYPE="hidden" NAME="in_location" VALUE=""><br><i>Hold down the control (Ctrl) button and use your computer mouse to select multiple options</i>
				(<a href="/map/#/map" target="_blank" title="View Location Map">View Location Map</a>)
			</li>

			<li class="occupationCtrl">
				<label for="occupation">
					<span class="label">Occupational group</span>
				</label>
				<SELECT NAME="in_others" SIZE="4" multiple onChange="buildlisttilda(this ,document.searchform.in_multi01);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;21&quot;">Accounting and Finance<OPTION  VALUE="&quot;22&quot;">Administration<OPTION  VALUE="&quot;23&quot;">Apprenticeships & Traineeships<OPTION  VALUE="&quot;24&quot;">Arts/Culture/Heritage<OPTION  VALUE="&quot;25&quot;">Auditing & Compliance<OPTION  VALUE="&quot;25.5&quot;">Aviation<OPTION  VALUE="&quot;26&quot;">Aviation-Crew/Engineer<OPTION  VALUE="&quot;66&quot;">Building Services<OPTION  VALUE="&quot;27&quot;">Claims Processing<OPTION  VALUE="&quot;28&quot;">Community Care<OPTION  VALUE="&quot;29&quot;">Community Engagement and Education<OPTION  VALUE="&quot;30&quot;">Construction & Architecture<OPTION  VALUE="&quot;30.5&quot;">Contract Management<OPTION  VALUE="&quot;31&quot;">Creative Services/Design<OPTION  VALUE="&quot;32&quot;">Customer Service/Call centre<OPTION  VALUE="&quot;33&quot;">Dentistry<OPTION  VALUE="&quot;34&quot;">Economics & Statistics<OPTION  VALUE="&quot;35&quot;">Education & Training<OPTION  VALUE="&quot;36&quot;">Emergency & Protective Services<OPTION  VALUE="&quot;37&quot;">Engineering & Surveying<OPTION  VALUE="&quot;38&quot;">Executive<OPTION  VALUE="&quot;39&quot;">Facilities/Asset Management<OPTION  VALUE="&quot;40&quot;">Fishery & Marine<OPTION  VALUE="&quot;41&quot;">Graduate<OPTION  VALUE="&quot;47&quot;">HR & Industrial Relations<OPTION  VALUE="&quot;42&quot;">Health - Allied Health/Clinical Support<OPTION  VALUE="&quot;42.3&quot;">Health - Children's Health Queensland<OPTION  VALUE="&quot;42.5&quot;">Health - Clinical Talent Pool<OPTION  VALUE="&quot;43&quot;">Health - Health Service Support<OPTION  VALUE="&quot;44&quot;">Health - Medical<OPTION  VALUE="&quot;74.5&quot;">Health - Mental Health Clinicians<OPTION  VALUE="&quot;64.6&quot;">Health - Midwifery<OPTION  VALUE="&quot;45&quot;">Health - Nursing<OPTION  VALUE="&quot;45.3&quot;">Health - Pathology<OPTION  VALUE="&quot;45.5&quot;">Health - Qld Ambulance<OPTION  VALUE="&quot;46&quot;">Health - Science/Technical<OPTION  VALUE="&quot;49&quot;">IT & Telecommunications<OPTION  VALUE="&quot;48&quot;">Information Management/Library<OPTION  VALUE="&quot;46.5&quot;">Intelligence<OPTION  VALUE="&quot;50&quot;">Justice & Legal<OPTION  VALUE="&quot;51&quot;">Logistics & Transport<OPTION  VALUE="&quot;52&quot;">Management<OPTION  VALUE="&quot;53&quot;">Marketing, PR & Communication<OPTION  VALUE="&quot;53.5&quot;">Occupational Health & Safety<OPTION  VALUE="&quot;54&quot;">Policy & Planning<OPTION  VALUE="&quot;55&quot;">Primary Industry & Environment<OPTION  VALUE="&quot;56&quot;">Procurement<OPTION  VALUE="&quot;57&quot;">Project Management<OPTION  VALUE="&quot;57.5&quot;">Psychology, Counselling & Social Work<OPTION  VALUE="&quot;58&quot;">Research<OPTION  VALUE="&quot;59&quot;">Sciences<OPTION  VALUE="&quot;67&quot;">Security<OPTION  VALUE="&quot;60&quot;">Services & Hospitality<OPTION  VALUE="&quot;61&quot;">Sport & Recreation<OPTION  VALUE="&quot;61.5&quot;">Technical<OPTION  VALUE="&quot;62&quot;">Trades<OPTION  VALUE="&quot;65&quot;">Valuer/Property<OPTION  VALUE="&quot;63&quot;">Vehicle/Machine Operation<OPTION  VALUE="&quot;64&quot;">Volunteer</SELECT><INPUT TYPE="hidden" NAME="in_multi01" VALUE=""><INPUT TYPE="hidden" NAME="in_multi01_id" VALUE="1108"><br><i>Hold down the control (Ctrl) button and use your computer mouse to select multiple options</i>
			</li>

			<li class="group">
				<fieldset>
					<legend>
						<span class="label">Salary (yearly)</span>
						<small class="hint">Leave blank if you are searching for casual jobs</small>
					</legend>
					<ol class="questions compact">
						<li>
							<label for="salary-min">
								<span class="label">Minimum</span>
							</label>
							<SELECT NAME="in_param1" SIZE="1" ><OPTION SELECTED VALUE="">Please select&hellip;<OPTION  VALUE="0">No minimum<OPTION  VALUE="30000">$30,000<OPTION  VALUE="40000">$40,000<OPTION  VALUE="50000">$50,000<OPTION  VALUE="60000">$60,000<OPTION  VALUE="70000">$70,000<OPTION  VALUE="80000">$80,000<OPTION  VALUE="90000">$90,000<OPTION  VALUE="100000">$100,000<OPTION  VALUE="120000">$120,000<OPTION  VALUE="150000">$150,000<OPTION  VALUE="200000">$200,000 +</SELECT>
						</li>

						<li>
							<label for="salary-max">
								<span class="label">Maximum</span>
							</label>
							<SELECT NAME="in_param2" SIZE="1" ><OPTION SELECTED VALUE="">Please select&hellip;<OPTION  VALUE="30000">$30,000<OPTION  VALUE="40000">$40,000<OPTION  VALUE="50000">$50,000<OPTION  VALUE="60000">$60,000<OPTION  VALUE="70000">$70,000<OPTION  VALUE="80000">$80,000<OPTION  VALUE="90000">$90,000<OPTION  VALUE="100000">$100,000<OPTION  VALUE="120000">$120,000<OPTION  VALUE="150000">$150,000<OPTION  VALUE="200000">$200,000 +</SELECT>
						</li>

					</ol>
				</fieldset>
			</li>

<!--TJS - Test of CLI-20397-->
			<li class="group">
				<fieldset>
					<legend>
						<span class="label">Total Remuneration</span>
						<small class="hint">Only used for Senior Medical or Executive positions</small>
					</legend>
					<ol class="questions compact">
						<li>
							<label for="salary-min">
								<span class="label">Minimum</span>
							</label>
							<SELECT NAME="in_param6" SIZE="1" ><OPTION SELECTED VALUE="">Please select<OPTION  VALUE="0">No minimum<OPTION  VALUE="30000">$30,000<OPTION  VALUE="40000">$40,000<OPTION  VALUE="50000">$50,000<OPTION  VALUE="60000">$60,000<OPTION  VALUE="70000">$70,000<OPTION  VALUE="80000">$80,000<OPTION  VALUE="90000">$90,000<OPTION  VALUE="100000">$100,000<OPTION  VALUE="120000">$120,000<OPTION  VALUE="150000">$150,000<OPTION  VALUE="00">$200,000 +</SELECT>
						</li>

						<li>
							<label for="salary-max">
								<span class="label">Maximum</span>
							</label>
							<SELECT NAME="in_param7" SIZE="1" ><OPTION SELECTED VALUE="">Please select<OPTION  VALUE="30000">$30,000<OPTION  VALUE="40000">$40,000<OPTION  VALUE="50000">$50,000<OPTION  VALUE="60000">$60,000<OPTION  VALUE="70000">$70,000<OPTION  VALUE="80000">$80,000<OPTION  VALUE="90000">$90,000<OPTION  VALUE="100000">$100,000<OPTION  VALUE="120000">$120,000<OPTION  VALUE="150000">$150,000<OPTION  VALUE="00">$200,000 +</SELECT>
						</li>

					</ol>
				</fieldset>
			</li>
<!--TJS - Test of CLI-20397-->

			<li class="deptCtrl">
				<label for="department">
					<span class="label">Department or organisation</span>
				</label>
				<SELECT NAME="in_others" SIZE="4" multiple onChange="buildlisttilda(this ,document.searchform.in_multi02);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;15405&quot;">Aboriginal and Torres Strait Islander Partnerships<OPTION  VALUE="&quot;15406&quot;">Agriculture and Fisheries<OPTION  VALUE="&quot;15069&quot;">Art Gallery<OPTION  VALUE="&quot;15070&quot;">Arts Queensland<OPTION  VALUE="&quot;15442&quot;">Building Queensland<OPTION  VALUE="&quot;15468&quot;">Child Safety Officer<OPTION  VALUE="&quot;15454&quot;">Children, Youth Justice and Multicultural Affairs<OPTION  VALUE="&quot;15476&quot;">CleanCo<OPTION  VALUE="&quot;15518&quot;">Communities, Housing and Digital Economy<OPTION  VALUE="&quot;15078&quot;">Corporate Administration Agency<OPTION  VALUE="&quot;15080&quot;">Crime and Corruption Commission<OPTION  VALUE="&quot;15467&quot;">Cross River Rail Authority<OPTION  VALUE="&quot;15471&quot;">Cross River Rail Delivery Authority<OPTION  VALUE="&quot;15385&quot;">Economic Development Queensland<OPTION  VALUE="&quot;15067 ~ 15146&quot;">Education<OPTION  VALUE="&quot;15081&quot;">Electoral Commission<OPTION  VALUE="&quot;15453&quot;">Employment, Small Business and Training<OPTION  VALUE="&quot;15132&quot;">Energy and Public Works<OPTION  VALUE="&quot;15381&quot;">Energy and Water Ombudsman Queensland<OPTION  VALUE="&quot;15457&quot;">Environment and Science<OPTION  VALUE="&quot;15391&quot;">Family Responsibilities Commission<OPTION  VALUE="&quot;15421&quot;">GasFields Commission Queensland<OPTION  VALUE="&quot;15440&quot;">Gold Coast Hospital<OPTION  VALUE="&quot;15417&quot;">Gold Coast Waterways Authority<OPTION  VALUE="&quot;15431&quot;">HIV Foundation Queensland<OPTION  VALUE="&quot;15085&quot;">Health Practitioner Registration Boards<OPTION  VALUE="&quot;15043&quot;">Health Quality and Complaints Commission<OPTION  VALUE="&quot;15508&quot;">Health and Wellbeing Queensland<OPTION  VALUE="&quot;15086&quot;">Information Commissioner<OPTION  VALUE="&quot;15427&quot;">Inspector General Emergency Management<OPTION  VALUE="&quot;15128&quot;">Justice and Attorney-General<OPTION  VALUE="&quot;15383&quot;">Legal Aid<OPTION  VALUE="&quot;15458&quot;">Local Government, Racing and Multicultural Affairs<OPTION  VALUE="&quot;15395&quot;">Mental Health Review Tribunal (MHRT)<OPTION  VALUE="&quot;15104&quot;">Museum<OPTION  VALUE="&quot;15452&quot;">National Injury Insurance Agency Queensland<OPTION  VALUE="&quot;15466&quot;">Office of Industrial Relations<OPTION  VALUE="&quot;15512&quot;">Office of WHS Prosecutor<OPTION  VALUE="&quot;15119&quot;">Office of the Governor<OPTION  VALUE="&quot;15429&quot;">Office of the Health Ombudsman<OPTION  VALUE="&quot;15451&quot;">Office of the Public Guardian<OPTION  VALUE="&quot;15089&quot;">Office of the Queensland Ombudsman<OPTION  VALUE="&quot;15446&quot;">Office of the Training Ombudsman<OPTION  VALUE="&quot;15090&quot;">Parliamentary Service<OPTION  VALUE="&quot;15472&quot;">Parole Board Queensland<OPTION  VALUE="&quot;15091&quot;">Performing Arts Centre<OPTION  VALUE="&quot;15130&quot;">Premier and Cabinet<OPTION  VALUE="&quot;15093&quot;">Prostitution Licensing Authority<OPTION  VALUE="&quot;15426&quot;">Public Safety Business Agency<OPTION  VALUE="&quot;15094&quot;">Public Service Commission<OPTION  VALUE="&quot;15096&quot;">Public Trust Office<OPTION  VALUE="&quot;15098&quot;">Q-COMP<OPTION  VALUE="&quot;15100&quot;">QLeave<OPTION  VALUE="&quot;15430&quot;">Queensland Ambulance Service<OPTION  VALUE="&quot;15101&quot;">Queensland Audit Office<OPTION  VALUE="&quot;15477&quot;">Queensland Board of Architects<OPTION  VALUE="&quot;15423 ~ 15073&quot;">Queensland Building and Construction Commission<OPTION  VALUE="&quot;15102&quot;">Queensland Choir<OPTION  VALUE="&quot;15103&quot;">Queensland College of Teachers<OPTION  VALUE="&quot;15455&quot;">Queensland Corrective Services<OPTION  VALUE="&quot;15108&quot;">Queensland Curriculum and Assessment Authority<OPTION  VALUE="&quot;15432&quot;">Queensland Family and Child Commission<OPTION  VALUE="&quot;15425&quot;">Queensland Fire and Emergency Services<OPTION  VALUE="&quot;15437&quot;">Queensland Government<OPTION  VALUE="&quot;15149&quot;">Queensland Health<OPTION  VALUE="&quot;15068&quot;">Queensland Human Rights Commission<OPTION  VALUE="&quot;15418&quot;">Queensland Mental Health Commission<OPTION  VALUE="&quot;15105&quot;">Queensland Music Festival<OPTION  VALUE="&quot;15388&quot;">Queensland Performing Arts Trust<OPTION  VALUE="&quot;15138&quot;">Queensland Police Service<OPTION  VALUE="&quot;15438&quot;">Queensland Productivity Commission<OPTION  VALUE="&quot;15444&quot;">Queensland Racing Integrity Commission<OPTION  VALUE="&quot;15478&quot;">Queensland Rail<OPTION  VALUE="&quot;15443&quot;">Queensland Reconstruction Authority<OPTION  VALUE="&quot;15077&quot;">Queensland Rural and Industry Development Authority<OPTION  VALUE="&quot;15107&quot;">Queensland State Archives<OPTION  VALUE="&quot;15109&quot;">Queensland Theatre Company<OPTION  VALUE="&quot;15436&quot;">Queensland Training Assets Management Authority<OPTION  VALUE="&quot;15140&quot;">Queensland Treasury<OPTION  VALUE="&quot;15386&quot;">Queensland Treasury Corporation<OPTION  VALUE="&quot;15072&quot;">Queensland Water Commission<OPTION  VALUE="&quot;15515&quot;">Regional Development, Manufacturing and Water<OPTION  VALUE="&quot;15110&quot;">Residential Tenancies Authority<OPTION  VALUE="&quot;15459&quot;">Resources<OPTION  VALUE="&quot;15511&quot;">Resources Safety and Health Queensland<OPTION  VALUE="&quot;15111&quot;">Safe Food Qld<OPTION  VALUE="&quot;15462&quot;">Seniors, Disability Services and Aboriginal and Torres Strait Islander Partnerships<OPTION  VALUE="&quot;15398&quot;">South Bank Corporation<OPTION  VALUE="&quot;15084&quot;">Stadiums Queensland<OPTION  VALUE="&quot;15456&quot;">State Development, Infrastructure, Local Government and Planning<OPTION  VALUE="&quot;15114&quot;">State Library<OPTION  VALUE="&quot;15422&quot;">TAFE Queensland<OPTION  VALUE="&quot;15447&quot;">Teach Queensland<OPTION  VALUE="&quot;15465&quot;">Tourism and Events Queensland<OPTION  VALUE="&quot;15460&quot;">Tourism, Innovation and Sport<OPTION  VALUE="&quot;15424&quot;">Trade and Investment Queensland<OPTION  VALUE="&quot;15129&quot;">Transport and Main Roads<OPTION  VALUE="&quot;15115&quot;">WorkCover<OPTION  VALUE="&quot;15481&quot;">Youth Justice<OPTION  VALUE="&quot;15482&quot;">Youth Justice, Youth Detention Centres</SELECT><INPUT TYPE="hidden" NAME="in_multi02" VALUE=""><INPUT TYPE="hidden" NAME="in_multi02_id" VALUE="requirements.agencynumber">
			</li>

			<li class="section advanced-search" id="advanced-search">
				<ol class="questions">

                    <li class="classPosStatus">
                        <label for="posStatus">
                            <span class="label">Position status</span>
                        </label>
                        <SELECT NAME="in_others" SIZE="4" multiple onChange="buildlisttilda(this ,document.searchform.in_multi03);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;Permanent&quot;">Permanent<OPTION  VALUE="&quot;Temporary&quot;">Temporary<OPTION  VALUE="&quot;Contract&quot;">Contract<OPTION  VALUE="&quot;Casual&quot;">Casual</SELECT><INPUT TYPE="hidden" NAME="in_multi03" VALUE=""><INPUT TYPE="hidden" NAME="in_multi03_id" VALUE="requirements.jobtype"><br><i>Hold down the control (Ctrl) button and use your computer mouse to select multiple options</i>
                    </li>
				    <li class="classPosType">
						<label for="posType">
							<span class="label">Position type</span>
						</label>
						<SELECT NAME="in_others" SIZE="4" multiple onChange="buildlisttilda(this ,document.searchform.in_multi05);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;Flexible-flex&quot;">Flexible<OPTION  VALUE="&quot;Flexible-full-time&quot;">Flexible full-time<OPTION  VALUE="&quot;Flexible-part-time&quot;">Flexible part-time<OPTION  VALUE="&quot;Full-time&quot;">Full-time<OPTION  VALUE="&quot;Part-time&quot;">Part-time<OPTION  VALUE="&quot;Non-Standard-Hours&quot;">Non Standard Hours</SELECT><INPUT TYPE="hidden" NAME="in_multi05" VALUE=""><INPUT TYPE="hidden" NAME="in_multi05_id" VALUE="1415"><br><i>Hold down the control (Ctrl) button and use your computer mouse to select multiple options</i>						
						<a href="#" onclick="javascript:alert(posStatusToolTip); return false;">(Position Type Tips)</a>
					</li>
					<li class="classCtrl">
						<label for="classification">
							<span class="label">Classification</span>
						</label>
						<SELECT NAME="in_others" SIZE="4" multiple onChange="buildlisttilda(this ,document.searchform.in_multi04);"><OPTION SELECTED VALUE="">All<OPTION  VALUE="&quot;AAIN1 - AAIN9&quot;">AAIN1 - AAIN9<OPTION  VALUE="&quot;ACCS&quot;">ACCS<OPTION  VALUE="&quot;AEO&quot;">AEO<OPTION  VALUE="&quot;AES 2 (Low)&quot;">AES 2 (Low)<OPTION  VALUE="&quot;AES 2 (High)&quot;">AES 2 (High)<OPTION  VALUE="&quot;AES 3 (Low)&quot;">AES 3 (Low)<OPTION  VALUE="&quot;AES 3 (High)&quot;">AES 3 (High)<OPTION  VALUE="&quot;AGM1&quot;">AGM1<OPTION  VALUE="&quot;AGM2&quot;">AGM2<OPTION  VALUE="&quot;AIN1 - AIN6&quot;">AIN1 - AIN6<OPTION  VALUE="&quot;AO1&quot;">AO1<OPTION  VALUE="&quot;AO2&quot;">AO2<OPTION  VALUE="&quot;AO3&quot;">AO3<OPTION  VALUE="&quot;AO4&quot;">AO4<OPTION  VALUE="&quot;AO5&quot;">AO5<OPTION  VALUE="&quot;AO6&quot;">AO6<OPTION  VALUE="&quot;AO7&quot;">AO7<OPTION  VALUE="&quot;AO8&quot;">AO8<OPTION  VALUE="&quot;ASI&quot;">ASI<OPTION  VALUE="&quot;ASO1&quot;">ASO1<OPTION  VALUE="&quot;ASO2&quot;">ASO2<OPTION  VALUE="&quot;BPO2&quot;">BPO2<OPTION  VALUE="&quot;BPO3&quot;">BPO3<OPTION  VALUE="&quot;BAO&quot;">BAO<OPTION  VALUE="&quot;C2&quot;">C2<OPTION  VALUE="&quot;C3&quot;">C3<OPTION  VALUE="&quot;C4&quot;">C4<OPTION  VALUE="&quot;C5&quot;">C5<OPTION  VALUE="&quot;C6&quot;">C6<OPTION  VALUE="&quot;C7&quot;">C7<OPTION  VALUE="&quot;C8&quot;">C8<OPTION  VALUE="&quot;C9&quot;">C9<OPTION  VALUE="&quot;C10&quot;">C10<OPTION  VALUE="&quot;C11&quot;">C11<OPTION  VALUE="&quot;C12&quot;">C12<OPTION  VALUE="&quot;C13&quot;">C13<OPTION  VALUE="&quot;C14&quot;">C14<OPTION  VALUE="&quot;CA1&quot;">CA1<OPTION  VALUE="&quot;CA2&quot;">CA2<OPTION  VALUE="&quot;CA3&quot;">CA3<OPTION  VALUE="&quot;CA4&quot;">CA4<OPTION  VALUE="&quot;CA5&quot;">CA5<OPTION  VALUE="&quot;CA6&quot;">CA6<OPTION  VALUE="&quot;CA7&quot;">CA7<OPTION  VALUE="&quot;CA8&quot;">CA8<OPTION  VALUE="&quot;CEC1&quot;">CEC1<OPTION  VALUE="&quot;CEC1-3&quot;">CEC1-3<OPTION  VALUE="&quot;CEC2&quot;">CEC2<OPTION  VALUE="&quot;CEC3&quot;">CEC3<OPTION  VALUE="&quot;CEC4&quot;">CEC4<OPTION  VALUE="&quot;CEO&quot;">CEO<OPTION  VALUE="&quot;CEO1&quot;">CEO1<OPTION  VALUE="&quot;CEO2&quot;">CEO2<OPTION  VALUE="&quot;CEO3&quot;">CEO3<OPTION  VALUE="&quot;CFP1&quot;">CFP1<OPTION  VALUE="&quot;CFP2&quot;">CFP2<OPTION  VALUE="&quot;CFP3&quot;">CFP3<OPTION  VALUE="&quot;CFP4&quot;">CFP4<OPTION  VALUE="&quot;CLA03&quot;">CLA03<OPTION  VALUE="&quot;CLA04&quot;">CLA04<OPTION  VALUE="&quot;CLA05&quot;">CLA05<OPTION  VALUE="&quot;CLA06&quot;">CLA06<OPTION  VALUE="&quot;CLA07&quot;">CLA07<OPTION  VALUE="&quot;CLA08&quot;">CLA08<OPTION  VALUE="&quot;CLA09&quot;">CLA09<OPTION  VALUE="&quot;CLV01&quot;">CLV01<OPTION  VALUE="&quot;CLV02&quot;">CLV02<OPTION  VALUE="&quot;CLV03&quot;">CLV03<OPTION  VALUE="&quot;CLV04&quot;">CLV04<OPTION  VALUE="&quot;CLV05&quot;">CLV05<OPTION  VALUE="&quot;CLV06&quot;">CLV06<OPTION  VALUE="&quot;CLV07&quot;">CLV07<OPTION  VALUE="&quot;CLV08&quot;">CLV08<OPTION  VALUE="&quot;CLV09&quot;">CLV09<OPTION  VALUE="&quot;CLV10&quot;">CLV10<OPTION  VALUE="&quot;CM1&quot;">CM1<OPTION  VALUE="&quot;CM2&quot;">CM2<OPTION  VALUE="&quot;CM3&quot;">CM3<OPTION  VALUE="&quot;CM4&quot;">CM4<OPTION  VALUE="&quot;CM5&quot;">CM5<OPTION  VALUE="&quot;CM6&quot;">CM6<OPTION  VALUE="&quot;CM7&quot;">CM7<OPTION  VALUE="&quot;CM8&quot;">CM8<OPTION  VALUE="&quot;CM9&quot;">CM9<OPTION  VALUE="&quot;CM10&quot;">CM10<OPTION  VALUE="&quot;CM11&quot;">CM11<OPTION  VALUE="&quot;CM12&quot;">CM12<OPTION  VALUE="&quot;CM13&quot;">CM13<OPTION  VALUE="&quot;GS1&quot;">GS1<OPTION  VALUE="&quot;GS2&quot;">GS2<OPTION  VALUE="&quot;GS3&quot;">GS3<OPTION  VALUE="&quot;GS4&quot;">GS4<OPTION  VALUE="&quot;GS5&quot;">GS5<OPTION  VALUE="&quot;GS6&quot;">GS6<OPTION  VALUE="&quot;GS8 to GS3&quot;">GS8 to GS3<OPTION  VALUE="&quot;ComOp&quot;">ComOp<OPTION  VALUE="&quot;CPL1&quot;">CPL1<OPTION  VALUE="&quot;CPL2&quot;">CPL2<OPTION  VALUE="&quot;CPSUPE&quot;">CPSUPE<OPTION  VALUE="&quot;CW01 - CW04&quot;">CW01 - CW04<OPTION  VALUE="&quot;CW05 - CW09&quot;">CW05 - CW09<OPTION  VALUE="&quot;CW10 - CW14&quot;">CW10 - CW14<OPTION  VALUE="&quot;CSXWSNR&quot;">CSXWSNR<OPTION  VALUE="&quot;DES1&quot;">DES1<OPTION  VALUE="&quot;DES2&quot;">DES2<OPTION  VALUE="&quot;DES3&quot;">DES3<OPTION  VALUE="&quot;DES4&quot;">DES4<OPTION  VALUE="&quot;DO1&quot;">DO1<OPTION  VALUE="&quot;DO1.1-DO1.6&quot;">DO1.1-DO1.6<OPTION  VALUE="&quot;DO1 - DO7&quot;">DO1 - DO7<OPTION  VALUE="&quot;DO2&quot;">DO2<OPTION  VALUE="&quot;DO2.1-DO2.3&quot;">DO2.1-DO2.3<OPTION  VALUE="&quot;DO2.1-DO2.4&quot;">DO2.1-DO2.4<OPTION  VALUE="&quot;DO3&quot;">DO3<OPTION  VALUE="&quot;DO3.1-DO3.2&quot;">DO3.1-DO3.2<OPTION  VALUE="&quot;DO4&quot;">DO4<OPTION  VALUE="&quot;DO4.1-DO4.2&quot;">DO4.1-DO4.2<OPTION  VALUE="&quot;DO5&quot;">DO5<OPTION  VALUE="&quot;DO8 - DO9&quot;">DO8 - DO9<OPTION  VALUE="&quot;DO10 - DO11&quot;">DO10 - DO11<OPTION  VALUE="&quot;DO12 - DO13&quot;">DO12 - DO13<OPTION  VALUE="&quot;DO14 - DO15&quot;">DO14 - DO15<OPTION  VALUE="&quot;DS1&quot;">DS1<OPTION  VALUE="&quot;DS1 - DS5&quot;">DS1 - DS5<OPTION  VALUE="&quot;DS2&quot;">DS2<OPTION  VALUE="&quot;DSO1&quot;">DSO1<OPTION  VALUE="&quot;DSO2&quot;">DSO2<OPTION  VALUE="&quot;EAC05&quot;">EAC05<OPTION  VALUE="&quot;EAC06&quot;">EAC06<OPTION  VALUE="&quot;EAC07&quot;">EAC07<OPTION  VALUE="&quot;EAC08&quot;">EAC08<OPTION  VALUE="&quot;EAC09&quot;">EAC09<OPTION  VALUE="&quot;EAC10&quot;">EAC10<OPTION  VALUE="&quot;EAC11&quot;">EAC11<OPTION  VALUE="&quot;EAC12&quot;">EAC12<OPTION  VALUE="&quot;EAC13&quot;">EAC13<OPTION  VALUE="&quot;EAC14&quot;">EAC14<OPTION  VALUE="&quot;EAL1&quot;">EAL1<OPTION  VALUE="&quot;EAL2&quot;">EAL2<OPTION  VALUE="&quot;EAL3&quot;">EAL3<OPTION  VALUE="&quot;EAL4&quot;">EAL4<OPTION  VALUE="&quot;EAL5&quot;">EAL5<OPTION  VALUE="&quot;EAL6&quot;">EAL6<OPTION  VALUE="&quot;EN&quot;">EN<OPTION  VALUE="&quot;ENAP&quot;">ENAP<OPTION  VALUE="&quot;EO&quot;">EO<OPTION  VALUE="&quot;EOO2&quot;">EOO2<OPTION  VALUE="&quot;EOSD&quot;">EOSD<OPTION  VALUE="&quot;FCM&quot;">FCM<OPTION  VALUE="&quot;FCHIEF&quot;">FCHIEF<OPTION  VALUE="&quot;FCO&quot;">FCO<OPTION  VALUE="&quot;FE1&quot;">FE1<OPTION  VALUE="&quot;FE2&quot;">FE2<OPTION  VALUE="&quot;FE3&quot;">FE3<OPTION  VALUE="&quot;FE4&quot;">FE4<OPTION  VALUE="&quot;FE4A&quot;">FE4A<OPTION  VALUE="&quot;FE5&quot;">FE5<OPTION  VALUE="&quot;FE6&quot;">FE6<OPTION  VALUE="&quot;FE7&quot;">FE7<OPTION  VALUE="&quot;FINS&quot;">FINS<OPTION  VALUE="&quot;FO1&quot;">FO1<OPTION  VALUE="&quot;FO2&quot;">FO2<OPTION  VALUE="&quot;FO3&quot;">FO3<OPTION  VALUE="&quot;FO4&quot;">FO4<OPTION  VALUE="&quot;FO5&quot;">FO5<OPTION  VALUE="&quot;FO6&quot;">FO6<OPTION  VALUE="&quot;FO7&quot;">FO7<OPTION  VALUE="&quot;FO8&quot;">FO8<OPTION  VALUE="&quot;FF&quot;">FF<OPTION  VALUE="&quot;FSUP&quot;">FSUP<OPTION  VALUE="&quot;FFR&quot;">FFR<OPTION  VALUE="&quot;FW4&quot;">FW4<OPTION  VALUE="&quot;GP-AS2&quot;">GP-AS2<OPTION  VALUE="&quot;GP-BP3&quot;">GP-BP3<OPTION  VALUE="&quot;GP-PP4&quot;">GP-PP4<OPTION  VALUE="&quot;HBEAP1-HBEAP4&quot;">HBEAP1-HBEAP4<OPTION  VALUE="&quot;HBEA4&quot;">HBEA4<OPTION  VALUE="&quot;HBEA5&quot;">HBEA5<OPTION  VALUE="&quot;HBEA6&quot;">HBEA6<OPTION  VALUE="&quot;HBEA7&quot;">HBEA7<OPTION  VALUE="&quot;HBEA8&quot;">HBEA8<OPTION  VALUE="&quot;HBEA8-HBEA6&quot;">HBEA8-HBEA6<OPTION  VALUE="&quot;HBEA9&quot;">HBEA9<OPTION  VALUE="&quot;HBEA10&quot;">HBEA10<OPTION  VALUE="&quot;HBEA10-HBEA6&quot;">HBEA10-HBEA6<OPTION  VALUE="&quot;HBEA10-HBEA7&quot;">HBEA10-HBEA7<OPTION  VALUE="&quot;HBEA10-HBEA8&quot;">HBEA10-HBEA8<OPTION  VALUE="&quot;HBEA10-HBEA9&quot;">HBEA10-HBEA9<OPTION  VALUE="&quot;HBEA11&quot;">HBEA11<OPTION  VALUE="&quot;HBEA12&quot;">HBEA12<OPTION  VALUE="&quot;HBEA13&quot;">HBEA13<OPTION  VALUE="&quot;HES2&quot;">HES2<OPTION  VALUE="&quot;HES3&quot;">HES3<OPTION  VALUE="&quot;HES4(H)&quot;">HES4(H)<OPTION  VALUE="&quot;HES4(L)&quot;">HES4(L)<OPTION  VALUE="&quot;HES4(M)&quot;">HES4(M)<OPTION  VALUE="&quot;HOS1&quot;">HOS1<OPTION  VALUE="&quot;HOS2&quot;">HOS2<OPTION  VALUE="&quot;HOS3&quot;">HOS3<OPTION  VALUE="&quot;HOS4&quot;">HOS4<OPTION  VALUE="&quot;HOS5&quot;">HOS5<OPTION  VALUE="&quot;HOS6&quot;">HOS6<OPTION  VALUE="&quot;HOS7&quot;">HOS7<OPTION  VALUE="&quot;HP1&quot;">HP1<OPTION  VALUE="&quot;HP2&quot;">HP2<OPTION  VALUE="&quot;HP3&quot;">HP3<OPTION  VALUE="&quot;HP4&quot;">HP4<OPTION  VALUE="&quot;HP5&quot;">HP5<OPTION  VALUE="&quot;HP6&quot;">HP6<OPTION  VALUE="&quot;HP7&quot;">HP7<OPTION  VALUE="&quot;HP8&quot;">HP8<OPTION  VALUE="&quot;HSCE Level 1&quot;">HSCE Level 1<OPTION  VALUE="&quot;HSCE Level 2&quot;">HSCE Level 2<OPTION  VALUE="&quot;HSCE Level 3&quot;">HSCE Level 3<OPTION  VALUE="&quot;HSCE Level 4&quot;">HSCE Level 4<OPTION  VALUE="&quot;HW1&quot;">HW1<OPTION  VALUE="&quot;HW2&quot;">HW2<OPTION  VALUE="&quot;HW3&quot;">HW3<OPTION  VALUE="&quot;HW4&quot;">HW4<OPTION  VALUE="&quot;HW5&quot;">HW5<OPTION  VALUE="&quot;HW6&quot;">HW6<OPTION  VALUE="&quot;HW7&quot;">HW7<OPTION  VALUE="&quot;HW8&quot;">HW8<OPTION  VALUE="&quot;HW9&quot;">HW9<OPTION  VALUE="&quot;IC1&quot;">IC1<OPTION  VALUE="&quot;IC2&quot;">IC2<OPTION  VALUE="&quot;IC3&quot;">IC3<OPTION  VALUE="&quot;IC4&quot;">IC4<OPTION  VALUE="&quot;IC5&quot;">IC5<OPTION  VALUE="&quot;IC6&quot;">IC6<OPTION  VALUE="&quot;IC7&quot;">IC7<OPTION  VALUE="&quot;IC8&quot;">IC8<OPTION  VALUE="&quot;L1&quot;">L1<OPTION  VALUE="&quot;L2&quot;">L2<OPTION  VALUE="&quot;L2-L3&quot;">L2-L3<OPTION  VALUE="&quot;L2-L9&quot;">L2-L9<OPTION  VALUE="&quot;L3&quot;">L3<OPTION  VALUE="&quot;L4 - L7&quot;">L4-L7<OPTION  VALUE="&quot;L4 - L9&quot;">L4-L9<OPTION  VALUE="&quot;L7-L9&quot;">L7-L9<OPTION  VALUE="&quot;L10&quot;">L10<OPTION  VALUE="&quot;L10-L13&quot;">L10-L13<OPTION  VALUE="&quot;L11 - L13&quot;">L11-L13 <OPTION  VALUE="&quot;L13-L14&quot;">L13-L14<OPTION  VALUE="&quot;L13-L17&quot;">L13-L17<OPTION  VALUE="&quot;L13 - L18&quot;">L13-L18 <OPTION  VALUE="&quot;L13-L24&quot;">L13-L24<OPTION  VALUE="&quot;L13-L27&quot;">L13-L27<OPTION  VALUE="&quot;L18-L23&quot;">L18-L23<OPTION  VALUE="&quot;L18-L24&quot;">L18-L24<OPTION  VALUE="&quot;L18 - L27&quot;">L18-L27 <OPTION  VALUE="&quot;L24 - L25&quot;">L24-L25<OPTION  VALUE="&quot;L25 - L27&quot;">L25-L27<OPTION  VALUE="&quot;L25-L29&quot;">L25-L29<OPTION  VALUE="&quot;Lev1&quot;">Lev1<OPTION  VALUE="&quot;Lev2&quot;">Lev2<OPTION  VALUE="&quot;Lev3&quot;">Lev3<OPTION  VALUE="&quot;Lev4&quot;">Lev4<OPTION  VALUE="&quot;Lev6&quot;">Lev6<OPTION  VALUE="&quot;Lev7&quot;">Lev7<OPTION  VALUE="&quot;Lev8&quot;">Lev8<OPTION  VALUE="&quot;Level 1 to Level 3&quot;">Level 1 to Level 3<OPTION  VALUE="&quot;M1&quot;">M1<OPTION  VALUE="&quot;M2&quot;">M2<OPTION  VALUE="&quot;M3&quot;">M3<OPTION  VALUE="&quot;M4&quot;">M4<OPTION  VALUE="&quot;M5&quot;">M5<OPTION  VALUE="&quot;M6&quot;">M6<OPTION  VALUE="&quot;M7&quot;">M7<OPTION  VALUE="&quot;M8&quot;">M8<OPTION  VALUE="&quot;M9&quot;">M9<OPTION  VALUE="&quot;M10&quot;">M10<OPTION  VALUE="&quot;M11&quot;">M11<OPTION  VALUE="&quot;M12&quot;">M12<OPTION  VALUE="&quot;M13&quot;">M13<OPTION  VALUE="&quot;M14&quot;">M14<OPTION  VALUE="&quot;MO1&quot;">MO1<OPTION  VALUE="&quot;MO2&quot;">MO2<OPTION  VALUE="&quot;MO3&quot;">MO3<OPTION  VALUE="&quot;MO4&quot;">MO4<OPTION  VALUE="&quot;MO5&quot;">MO5<OPTION  VALUE="&quot;MO6&quot;">MO6<OPTION  VALUE="&quot;MO7&quot;">MO7<OPTION  VALUE="&quot;MO8&quot;">MO8<OPTION  VALUE="&quot;MO9&quot;">MO9<OPTION  VALUE="&quot;MO10&quot;">MO10<OPTION  VALUE="&quot;MO11&quot;">MO11<OPTION  VALUE="&quot;MO12&quot;">MO12<OPTION  VALUE="&quot;MO13&quot;">MO13<OPTION  VALUE="&quot;MO14&quot;">MO14<OPTION  VALUE="&quot;MOR1-1-MOR1-3&quot;">MOR1-1-MOR1-3<OPTION  VALUE="&quot;MSR1-1-MSR1-4&quot;">MSR1-1-MSR1-4<OPTION  VALUE="&quot;MSR2-1-MSR2-2&quot;">MSR2-1-MSR2-2<OPTION  VALUE="&quot;MWA1&quot;">MWA1<OPTION  VALUE="&quot;MWA2&quot;">MWA2<OPTION  VALUE="&quot;MWA3&quot;">MWA3<OPTION  VALUE="&quot;MWA4&quot;">MWA4<OPTION  VALUE="&quot;NEG&quot;">NEG<OPTION  VALUE="&quot;NO1&quot;">NO1<OPTION  VALUE="&quot;NO2&quot;">NO2<OPTION  VALUE="&quot;NO3&quot;">NO3<OPTION  VALUE="&quot;NO3 DON&quot;">NO3 DON<OPTION  VALUE="&quot;NO4&quot;">NO4<OPTION  VALUE="&quot;NO4 DON&quot;">NO4 DON<OPTION  VALUE="&quot;NO5&quot;">NO5<OPTION  VALUE="&quot;NO6&quot;">NO6<OPTION  VALUE="&quot;NO7&quot;">NO7<OPTION  VALUE="&quot;NO8&quot;">NO8<OPTION  VALUE="&quot;NO9&quot;">NO9<OPTION  VALUE="&quot;NOBC&quot;">NOBC<OPTION  VALUE="&quot;NOMC&quot;">NOMC<OPTION  VALUE="&quot;NP&quot;">NP<OPTION  VALUE="&quot;Not applicable&quot;">Not applicable<OPTION  VALUE="&quot;Nurse Grade 1 1&quot;">Nurse Grade 1 (1)<OPTION  VALUE="&quot;Nurse Grade 1 2&quot;">Nurse Grade 1 (2)<OPTION  VALUE="&quot;Nurse Grade 2&quot;">Nurse Grade 2<OPTION  VALUE="&quot;Nurse Grade 3&quot;">Nurse Grade 3<OPTION  VALUE="&quot;Nurse Grade 4&quot;">Nurse Grade 4<OPTION  VALUE="&quot;Nurse Grade 5&quot;">Nurse Grade 5<OPTION  VALUE="&quot;Nurse Grade 6 1&quot;">Nurse Grade 6 (1)<OPTION  VALUE="&quot;Nurse Grade 6 2&quot;">Nurse Grade 6 (2)<OPTION  VALUE="&quot;Nurse Grade 7&quot;">Nurse Grade 7<OPTION  VALUE="&quot;Nurse Grade 8&quot;">Nurse Grade 8<OPTION  VALUE="&quot;Nurse Grade 9&quot;">Nurse Grade 9<OPTION  VALUE="&quot;Nurse Grade 10&quot;">Nurse Grade 10<OPTION  VALUE="&quot;Nurse Grade 11&quot;">Nurse Grade 11<OPTION  VALUE="&quot;Nurse Grade 12&quot;">Nurse Grade 12<OPTION  VALUE="&quot;Nurse Grade 13 1&quot;">Nurse Grade 13 (1)<OPTION  VALUE="&quot;Nurse Grade 13 2&quot;">Nurse Grade 13 (2)<OPTION  VALUE="&quot;OO1&quot;">OO1<OPTION  VALUE="&quot;OO2&quot;">OO2<OPTION  VALUE="&quot;OO3&quot;">OO3<OPTION  VALUE="&quot;OO4&quot;">OO4<OPTION  VALUE="&quot;OO5&quot;">OO5<OPTION  VALUE="&quot;OO6&quot;">OO6<OPTION  VALUE="&quot;OO7&quot;">OO7<OPTION  VALUE="&quot;OO8&quot;">OO8<OPTION  VALUE="&quot;OO9&quot;">OO9<OPTION  VALUE="&quot;OO10&quot;">OO10<OPTION  VALUE="&quot;Optom1&quot;">Optom1<OPTION  VALUE="&quot;Ortho1&quot;">Ortho1<OPTION  VALUE="&quot;Para&quot;">Para<OPTION  VALUE="&quot;ParaAC&quot;">ParaAC<OPTION  VALUE="&quot;ParalC&quot;">ParalC<OPTION  VALUE="&quot;ParaStud&quot;">ParaStud<OPTION  VALUE="&quot;PM1&quot;">PM1<OPTION  VALUE="&quot;PM2&quot;">PM2<OPTION  VALUE="&quot;PM3&quot;">PM3<OPTION  VALUE="&quot;PM4&quot;">PM4<OPTION  VALUE="&quot;PM5&quot;">PM5<OPTION  VALUE="&quot;PM6&quot;">PM6<OPTION  VALUE="&quot;PO1&quot;">PO1<OPTION  VALUE="&quot;PO2&quot;">PO2<OPTION  VALUE="&quot;PO3&quot;">PO3<OPTION  VALUE="&quot;PO4&quot;">PO4<OPTION  VALUE="&quot;PO5&quot;">PO5<OPTION  VALUE="&quot;PO6&quot;">PO6<OPTION  VALUE="&quot;PP1&quot;">PP1<OPTION  VALUE="&quot;PP2&quot;">PP2<OPTION  VALUE="&quot;PP3&quot;">PP3<OPTION  VALUE="&quot;PP4&quot;">PP4<OPTION  VALUE="&quot;PTO&quot;">PTO<OPTION  VALUE="&quot;QAGM1&quot;">QAGM1<OPTION  VALUE="&quot;QAGM2&quot;">QAGM2<OPTION  VALUE="&quot;QCO1&quot;">QCO1<OPTION  VALUE="&quot;QCO2&quot;">QCO2<OPTION  VALUE="&quot;QCO3&quot;">QCO3<OPTION  VALUE="&quot;QCO4&quot;">QCO4<OPTION  VALUE="&quot;QCO5&quot;">QCO5<OPTION  VALUE="&quot;QCO6&quot;">QCO6<OPTION  VALUE="&quot;QXO-1&quot;">QXO-1<OPTION  VALUE="&quot;QXO-2&quot;">QXO-2<OPTION  VALUE="&quot;QXO-3&quot;">QXO-3<OPTION  VALUE="&quot;RFMO1&quot;">RFMO1<OPTION  VALUE="&quot;RFMO2&quot;">RFMO2<OPTION  VALUE="&quot;RFMO3&quot;">RFMO3<OPTION  VALUE="&quot;RFMO4&quot;">RFMO4<OPTION  VALUE="&quot;RIA1&quot;">RIA1<OPTION  VALUE="&quot;RIA2&quot;">RIA2<OPTION  VALUE="&quot;RIA3&quot;">RIA3<OPTION  VALUE="&quot;RIA4&quot;">RIA4<OPTION  VALUE="&quot;RIA5&quot;">RIA5<OPTION  VALUE="&quot;RMRWH&quot;">RMRWH<OPTION  VALUE="&quot;SDS1 - SDS2&quot;">SDS1 - SDS2<OPTION  VALUE="&quot;Sect122&quot;">Sect122<OPTION  VALUE="&quot;SES2&quot;">SES2<OPTION  VALUE="&quot;SES2-H&quot;">SES2(H)<OPTION  VALUE="&quot;SES2-Lw&quot;">SES2(Lw)<OPTION  VALUE="&quot;SES3&quot;">SES3<OPTION  VALUE="&quot;SES3-H&quot;">SES3(H)<OPTION  VALUE="&quot;SES3-Lw&quot;">SES3(Lw)<OPTION  VALUE="&quot;SES4&quot;">SES4<OPTION  VALUE="&quot;SN&quot;">SN<OPTION  VALUE="&quot;SO&quot;">SO<OPTION  VALUE="&quot;SO2&quot;">SO2<OPTION  VALUE="&quot;SOF&quot;">SOF<OPTION  VALUE="&quot;Step1&quot;">Step1<OPTION  VALUE="&quot;Step2&quot;">Step2<OPTION  VALUE="&quot;Step3&quot;">Step3<OPTION  VALUE="&quot;Step4&quot;">Step4<OPTION  VALUE="&quot;Step5&quot;">Step5<OPTION  VALUE="&quot;Step6&quot;">Step6<OPTION  VALUE="&quot;Step7&quot;">Step7<OPTION  VALUE="&quot;Step8&quot;">Step8<OPTION  VALUE="&quot;STN01&quot;">STN01<OPTION  VALUE="&quot;STN02&quot;">STN02<OPTION  VALUE="&quot;STN03&quot;">STN03<OPTION  VALUE="&quot;STN04&quot;">STN04<OPTION  VALUE="&quot;Stream 2 /GO2&quot;">Stream 2 /GO2<OPTION  VALUE="&quot;Stream 2 /HO1&quot;">Stream 2 /HO1<OPTION  VALUE="&quot;Stream 2 /HO2&quot;">Stream 2 /HO2<OPTION  VALUE="&quot;Stream 2 /SGO3&quot;">Stream 2 /SGO3<OPTION  VALUE="&quot;Stream 3 /Deputy Principal&quot;">Stream 3 /Deputy Principal<OPTION  VALUE="&quot;Stream3/Level 1&quot;">Stream3/Level 1<OPTION  VALUE="&quot;Stream3/Level 2&quot;">Stream3/Level 2<OPTION  VALUE="&quot;Stream3/Level 3&quot;">Stream3/Level 3<OPTION  VALUE="&quot;Stream3/Level 4&quot;">Stream3/Level 4<OPTION  VALUE="&quot;Stream3/Level 5&quot;">Stream3/Level 5<OPTION  VALUE="&quot;Stream3/Level 6&quot;">Stream3/Level 6<OPTION  VALUE="&quot;Stream3/Level 7&quot;">Stream3/Level 7<OPTION  VALUE="&quot;Stream3/Level 8&quot;">Stream3/Level 8<OPTION  VALUE="&quot;Stream3/Level 9&quot;">Stream3/Level 9<OPTION  VALUE="&quot;Stream3/Level 10&quot;">Stream3/Level 10<OPTION  VALUE="&quot;TAOO2&quot;">TAOO2<OPTION  VALUE="&quot;TAOO3&quot;">TAOO3<OPTION  VALUE="&quot;TAOO4&quot;">TAOO4<OPTION  VALUE="&quot;Teacher&quot;">Teacher<OPTION  VALUE="&quot;TEQ Level 1&quot;">TEQ Level 1<OPTION  VALUE="&quot;TEQ Level 2&quot;">TEQ Level 2<OPTION  VALUE="&quot;TEQ Level 3&quot;">TEQ Level 3<OPTION  VALUE="&quot;TEQ Level 4&quot;">TEQ Level 4<OPTION  VALUE="&quot;TEQ Level 5&quot;">TEQ Level 5<OPTION  VALUE="&quot;TEQ Level 6&quot;">TEQ Level 6<OPTION  VALUE="&quot;TEQ Level 7&quot;">TEQ Level 7<OPTION  VALUE="&quot;TEQ Manager&quot;">TEQ Manager<OPTION  VALUE="&quot;TEQ Director&quot;">TEQ Director<OPTION  VALUE="&quot;TO1&quot;">TO1<OPTION  VALUE="&quot;TO1 to TO3&quot;">TO1 to TO3<OPTION  VALUE="&quot;TO2&quot;">TO2<OPTION  VALUE="&quot;TO3&quot;">TO3<OPTION  VALUE="&quot;TO4&quot;">TO4<OPTION  VALUE="&quot;TO5&quot;">TO5<OPTION  VALUE="&quot;TO6&quot;">TO6 <OPTION  VALUE="&quot;TUT&quot;">TUT <OPTION  VALUE="&quot;Var.&quot;">Var.<OPTION  VALUE="&quot;VHS&quot;">VHS<OPTION  VALUE="&quot;VMO1 - VMO3&quot;">VMO1 - VMO3<OPTION  VALUE="&quot;VMS1 - VMS4&quot;">VMS1 - VMS4<OPTION  VALUE="&quot;VMSS&quot;">VMSS<OPTION  VALUE="&quot;VOL&quot;">VOL<OPTION  VALUE="&quot;VOS1-VOS5&quot;">VOS1-VOS5<OPTION  VALUE="&quot;XO1&quot;">XO1<OPTION  VALUE="&quot;XO2&quot;">XO2<OPTION  VALUE="&quot;XO3&quot;">XO3</SELECT><INPUT TYPE="hidden" NAME="in_multi04" VALUE=""><INPUT TYPE="hidden" NAME="in_multi04_id" VALUE="1109"><br><i>Hold down the control (Ctrl) button and use your computer mouse to select multiple options</i>
					</li>
					<li>
						<label for="Date advertised">
							<span class="label">Date advertised</span>
						</label>
						<SELECT NAME="in_jobDate"  SIZE=1><OPTION >Any time<OPTION >Last 24 Hours<OPTION >Last 3 days<OPTION >Last 7 days<OPTION >Last 14 days</SELECT>
					</li>
				</ol>
			</li>
		</ol>
		<ol class="footer-section questions">
			<!--<li>
				<div><span class="more-option">[+] Advanced search</span></div>
			</li>-->
			<li class="footer">
				<ul class="actions">
					<li><strong><input type="submit" value="Search" id="searchBtn"/></strong></li>
					<li><script type='text/javascript'>document.write("<a href='/jobtools/jncustomsearch.jobsearch?in_organid=14904&in_sessionid="+sessionid+"'>New search</a>")</script></li>
				</ul>
			</li>
		</ol>

	<!-- END: include-search.html -->
</div>



<script type="text/javaScript">	 
	$(document).ready(function() {
		makeCorrections();
	});
</script></FORM>		</div></div></div><!-- end .article, .box-sizing, .border -->
	</div><!-- end #content -->
	<script>
		// SCRIPTS FOR QUICKSEARCH BOXES
function goSearch(){
	var orgInput = $(".form-section input, .form-section select");
	var tempInput = $(".search .exlayouttable input, .search .exlayouttable select");
	$.each(tempInput, function(index, value){
		if($(this).is('input:text') || $(this).is('select')){
			value = $(this).val();
			orgInput[index].value = value;
		}
	});
	document.searchform.submit();
}

	</script>
	<div id="asides">
		<div class="box-sizing">
			<div class="border">
				<!-- BEGIN: global-aside.shtml -->
				<!-- Start Quick Search -->
				<div class="aside search" style="display:none;">
					<div class="aside-inner">
						<script type='text/javascript'>document.write('<input type="hidden" value="'+sessionid+'" name="in_SessionId">')</script>
						<div><h2>Refine your search</h2></div>
						<div class="exlayouttable">							
							<div>
								Location:<br>
								<select id="qin_location" size="1" class="quickSearchFormSelect">
									<!--<script>writeLocationList();</script>-->
								</select>
							</div>				
							<div>
								Occupational group:<br>
								<select id="qin_multi01" size="1" class="quickSearchFormSelect">
									<!--<script>writeCategoryList();</script>-->
								</select>
								<input type="hidden" value="1108" name="in_multi01_id">
							</div>	
							<div>
								Keywords: (optional)<br>
								<input type="text" id="qin_skills" size="13" accesskey="5"> &nbsp;
							</div>
						</div>	
						<ol class="footer-section questions">
							<li class="footer">
								<ul class="actions">
									<li><strong><input type="button" value="Search" class="featurebuttons" onClick="goSearch();"></strong></li>
									<li><script type='text/javascript'>document.write("<a href='/jobtools/jncustomsearch.jobsearch?in_organid=14904&in_sessionid="+sessionid+"'>New search</a>")</script></li>
								</ul>
							</li>
						</ol>	
					</div>
				</div>
				<!-- End Quick search -->

				<!-- Start Login -->
				<div class="aside login" style="display:block">
					<div class="aside-inner">
						<h2>Log in</h2>
							<form onsubmit="if(this.hasSubmitted) return false; this.hasSubmitted=true;" name="userdetails" method="POST" action="jncustomlogin.JobSeekerToolBoxAction">
                <script type='text/javascript'>document.write('<input type="hidden" value="'+sessionid+'" name="in_SessionId">')</script>
								<input type="hidden" value="14904" name="in_OrganId">
								<input type="hidden" value="" name="in_version">
								<input type="hidden" value="" name="in_dete_version">
								<input type="hidden" value="" name="in_redirecturl">
								<div class="exlayouttable">
									<div>
										Username:<br>
										<input type="text" class="featureLogininput" size="13" name="in_username">
									</div>
									<div>
										Password:<br>
										<input class="featureLogininput" type="password" size="13" name="in_pwd" autocomplete="off">
										<br>
										<a class="smalllink" target="_self" href="/jobtools/jncustomlogin.JobSeekerToolBoxAction?in_organId=14904&in_send_pwd_button=Send Password" style="display: block;">Forgotten your password?</a>
										<small class="print-link-url"> ( https://smartjobs.qld.gov.au/jobtools/jncustomlogin.JobSeekerToolBoxAction?in_organId=14904&amp;in_send_pwd_button=Send%20Password )</small>
										<br>
										<br>						
									</div>
									<div>
										<span style="display: inline; margin-right: 1em;" class="actions">
											<strong><input type="submit" class="featurebuttons" value="Log in" name="in_login_button"></strong>
										</span>		
										&nbsp; 
										<span style="display: inline; margin-right: 1em;" class="actions">
											<input type="submit" class="featurebuttons" value="Register" name="in_create_account_button">
										</span>						
									</div>
								</div>
							</form>
					</div>
				</div>
				<!-- End login -->


				<!-- Start Contact -->
				<div class="aside contact">
					<h2>Need help? Contact us</h2>
					<p>If you have any questions about your account or accessing this website, please <a href="https://www.qld.gov.au/jobs/government/qgov-jobs-feedback/">contact our helpdesk</a>.</p>
					<!--<p class="message" style="color:red;"><b>Due to planned maintenance SmartJobs may be unavailable intermittently between 5am and 8am on Saturday the 15th of January 2022.</b></p>-->
				</div>
				<!-- End Contact -->

				<!--Start feedback
				<div class="aside feedback" role="complementary" aria-labelledby="landmark-label5">
					<h2 id="landmark-label5">Share your story</h2>
					<p>Have you applied for a role recently with the Queensland Government?</p> 
					<p><a href="https://www.forgov.qld.gov.au/candidate-experience-survey">Tell us about your experience</a> by signing up to one of our workshops or completing our survey.</p>

				</div>
			
				End feedback-->						
				
				
<div class="aside">
<h2>Inclusion and diversity</h2>
<p>We are committed to building inclusive cultures in the Queensland public sector that respect and promote <a target="_blank" href="https://www.forgov.qld.gov.au/humanrights">human rights</a> and <a target="_blank" href="https://www.forgov.qld.gov.au/inclusion-and-diversity-commitment">diversity</a>, including making any reasonable adjustments to support you through the recruitment process.</p>
</div>
				<!-- Start Graduate Portal -->
				<div class="aside graduate">
					<h2 id="landmark-label7">Graduate portal</h2>
					<p>This recruitment portal is your gateway to a wide range of graduate program positions on offer in the Queensland Government.</p>
					<a href="http://www.graduates.qld.gov.au/" title="Visit the Queensland Graduate Portal"><p>Visit the Queensland Graduate Portal</p></a>
					<small class="print-link-url"> ( http://www.graduates.qld.gov.au/ )</small>
				</div>
				<!-- End Graduate portal -->


				<!-- Custom Script to show hide login box and also update the value of the quick search in_session-->
				<script type="text/javascript">
				$(document).ready(function() {
					if(!sessionid){
						$('.login').css("display","block");
					} else {
						$('.login').css("display","none");
						$('input[name="in_sessionId"]').val(sessionid);
					}
				});
				</script>
				<!-- End custom Script -->
			<!-- END: global-aside.shtml -->
			</div>
		</div>
	</div><!-- end #asides, .box-sizing, .border -->
<!-- end Content area + Right Nav -->
			<div id="meta-wrapper">
				<div class="meta-box-sizing">
					<div class="border">
						<div id="document-properties"><div class="box-sizing">
							<dl>
								<dt class="visuallyhidden">Licence</dt>
								<dd id="document-licence">
									<a href="http://creativecommons.org/licenses/by/3.0/au/" rel="license" title="Text available under Creative Commons Attribution 3.0 Australia (CC BY 3.0) licence"><img src="https://www.qld.gov.au/assets/v2/images/licences/by-nd-80x15.png" alt="Creative Commons Attribution 3.0 Australia (CC BY 3.0)"/></a>
								</dd>

								<dt>Last updated</dt>
								<dd>26 May 2021</dd>
							</dl>
						</div></div>
						<!-- BEGIN: page-options-post.shtml-->

						<!-- noindex -->
						<div id="post-page-options" class="page-options">
							<ul>
								<li class="share">
									<h2>Share:</h2>
									<a class="facebook" href="https://www.qld.gov.au/share/?via=facebook&amp;title=<% =pageTitle.toString() %>" title="Share using Facebook"><span>Facebook</span></a>
									<a class="twitter" href="https://www.qld.gov.au/share/?via=twitter&amp;title=<% =pageTitle.toString() %>" title="Share using Twitter"><span>Twitter</span></a>
									<a class="linkedin" href="https://www.qld.gov.au/share/?via=linkedin&amp;title=<% =pageTitle.toString() %>" title="Share using LinkedIn"><span>LinkedIn</span></a>
									<a class="share" href="https://www.qld.gov.au/share/?title=<% =pageTitle.toString() %>" title="Share using another service&hellip;"><span>More</span></a>
								</li>
							</ul>
						</div>

						<div id="page-feedback">
							<form method="post" action="https://www.smartservice.qld.gov.au/services/submissions/email/feedback/feedback" class="form">

								<h2>Page feedback</h2>

								<ol class="questions">
						            <li>
										<fieldset>
											<legend>
												<span class="label">How satisfied are you with your experience today?</span>
												<abbr title="(required)" class="required">*</abbr>
                      </legend>
											<ul class="choices vert-label">
												<li>
													<label for="fs-very-dissatisfied">Very <br /> dissatisfied<br /> (1)</label>
													<input type="radio" name="feedback-satisfaction" value="Very dissatisfied" required="" id="fs-very-dissatisfied" />
												</li>
												<li>
                          <label for="fs-dissatisfied"> Dissatisfied <br /> (2)</label>
                          <input type="radio" name="feedback-satisfaction" value="Dissatisfied" required="" id="fs-dissatisfied" />
                        </li>
                        <li>
                          <label for="fs-neither-satisfied-or-dissatisfied">Neither<br />satisfied or <br /> dissatisfied <br /> (3)</label>
                          <input type="radio" name="feedback-satisfaction" value="Neither satisfied or dissatisfied" required="" id="fs-neither-satisfied-or-dissatisfied" />
                        </li>
                        <li>
                          <label for="fs-satisfied">Satisfied<br /> (4)</label>
                          <input type="radio" name="feedback-satisfaction" value="Satisfied" required="" id="fs-satisfied" />
                        </li>
                        <li>
                          <label for="fs-very-satisfied">Very <br /> satisfied <br /> (5)</label>
                          <input type="radio" name="feedback-satisfaction" value="Very satisfied" required="" id="fs-very-satisfied" />
                        </li>
											</ul>
										</fieldset>
                  </li>
                  <li>
										<label for="comments2">
                      <span class="label">Comments</span>
                      <abbr title="(required)" class="required">*</abbr>
										</label>
										<textarea name="comments" id="comments" rows="10" cols="40" required="required"></textarea>
                  </li>
			            <li id="feedback-captcha-container">
										<label for="feedback-captcha">Please leave this blank (this helps us identify automatic spam)</label>
										<input type="text" name="captcha" id="feedback-captcha" value="" />
                  </li>

                  <li class="footer">
										<input type="hidden" name="franchise" id="franchise" value="<% =franchise.toString() %>" />
										<input type="hidden" name="page-title" id="page-title" value="<% =pageTitle.toString() %>" />
										<input type="hidden" name="page-url" value="" />
										<input type="hidden" name="page-referer" value="" />
										<input type="hidden" name="rspUsrAgent" value="" />		
										<ul class="actions">
											<li><strong><input type="submit" value="Submit feedback" /></strong></li>
										</ul>
                  </li>
								</ol>
							</form>
						</div>
						<!-- endnoindex -->
						<!-- End: page-options-post.shtml -->
					</div>
				</div>
			</div><!-- end #meta-wrapper, .meta-box-sizing, .border -->

		</div><!-- end #content-container -->

		<!-- BEGIN: global/qgov-jobs.shtml -->

		<div id="nav-section">
			<div class="box-sizing">
				<h2><a href="/jobtools/jncustomsearch.jobsearch?in_organid=14904">Smart jobs and careers</a></h2>
				<ul class="nosession" style="display:block;">
					<!--<li><a href="//www.qld.gov.au/jobs/finding/gov/">Working in Queensland Government</a>-->
					<li><a href="//www.psc.qld.gov.au/behere4qld/index.html">#BeHere4Qld</a>
					<li><a href="/jobtools/jncustomsearch.jobsearch?in_organid=14904">Job search</a></li>
					<li><a href="/jobtools/JnCustomLogin.Login?in_organid=14904">My SmartJob</a></li>
					<li><a href="/jobtools/jncustomlogin.JobSeekerToolBoxAction?in_organId=14904&in_create_account_button=Register=">Register for My SmartJob</a></li>
					<li><a href="//www.qld.gov.au/police-jobs">Police</a></li>
					<li><a href="https://teach.qld.gov.au/apply-to-teach/submit-your-application/">Teaching</a></li>
					<li><a href="//www.qld.gov.au/ambulance-jobs">Ambulance</a></li>
					<li><a href="//www.qfes.qld.gov.au/Pages/default.aspx">Fire</a></li>
					<li><a href="//www.lgaq.asn.au/browse-council-jobs">Qld Local Government</a></li>
					<li><a href="//www.qld.gov.au/government-corporation-jobs">Government-owned corporations</a></li>
					<li><a href="//www.qld.gov.au/graduate-portal">Graduate Portal</a></li>
					<li><a href="//www.qld.gov.au/about/how-government-works/government-structure/">Our agencies</a></li>
				</ul>
				<ul class="session" style="display:none;">
					<li><script type='text/javascript'>document.write("<a href='/jobtools/jncustomsearch.jobsearch?in_organid=14904&in_sessionid="+sessionid+"'>Job search</a>")</script></li>
					<!--li><a href="/jobtools/JnCustomLogin.usermenu?in_organid=14904">My SmartJob</a></li-->
					<li><script type='text/javascript'>document.write("<a href='/jobtools/apCustomAppMgr.DisplayApplicationSummary?in_organId=14904&in_site=<TAG_SOURCE>&in_template_orgid=14904&in_sessionid="+sessionid+"'>My applications</a>")</script></li>
					<li><a href="/jobtools/JnCustomDailyEmail.UserEmailProfile?in_organid=14904">My job alert</a></li>
					<li><a href="/jobtools/JnCustomLogin.UpdateSettings?in_organId=14904">Update details</a></li>
					
					<li><script type='text/javascript'>document.write("<a href='/jobtools/jncustomlogin.LogOut?in_organId=14904&in_sessionid="+sessionid+"'>Logout</a>")</script></li>
					<!--<li><a href="//www.qld.gov.au/jobs/finding/gov/">Working in Queensland Government</a>-->
					<li><a href="//www.psc.qld.gov.au/behere4qld/index.html">#BeHere4Qld</a>
					<li><a href="//www.qld.gov.au/police-jobs">Police</a></li>
					<li><a href="https://teach.qld.gov.au/apply-to-teach/submit-your-application/">Teaching</a></li>
					<li><a href="//www.qld.gov.au/ambulance-jobs">Ambulance</a></li>
					<li><a href="//www.qfes.qld.gov.au/Pages/default.aspx">Fire</a></li>
					<li><a href="//www.lgaq.asn.au/browse-council-jobs">Qld Local Government</a></li>
					<li><a href="//www.qld.gov.au/government-corporation-jobs">Government-owned corporations</a></li>
					<li><a href="//www.qld.gov.au/graduate-portal">Graduate Portal</a></li>
					<li><a href="//www.qld.gov.au/about/how-government-works/government-structure/">Our agencies</a></li>
				</ul>		
			</div>
		</div>


		<!-- END: global/qgov-jobs.shtml -->

	</div>
</div><!-- end #page-container, .max-width -->

<!--BEGIN: footer.shtml-->

<div id="footer">
	<!-- noindex -->
	<div id="fat-footer">
		<div class="max-width"><div class="box-sizing">
			<h2>Explore this site</h2>
			<div class="section">
				<h3><a href="https://www.qld.gov.au/">Queensland Government</a></h3>
				<ul>
					<li><a href="https://www.qld.gov.au/about/contact-government/contacts/">Government contacts</a></li>
					<li><a href="https://www.qld.gov.au/about/contact-government/have-your-say/">Have your say</a></li>
					<li><a href="https://www.qld.gov.au/about/staying-informed/">Staying informed</a></li>
					<li><a href="https://www.qld.gov.au/about/government-jobs/">Government jobs</a></li>
					<li><a href="https://www.qld.gov.au/about/how-government-works/">How government works</a></li>
					<li><a href="https://data.qld.gov.au/">Queensland Government data</a></li>
					<li><a href="https://publications.qld.gov.au/">Queensland Government publications</a></li>
					<li><a href="http://www.qld.gov.au/gov/">For government</a></li>
				</ul>
			</div>
			<div class="section" id="for-qldrs">
				<h3><a href="https://www.qld.gov.au/queenslanders/">For Queenslanders</a></h3>
				<ul>
					<li><a href="https://www.qld.gov.au/transport/">Transport and motoring</a></li>
					<li><a href="https://www.qld.gov.au/jobs/">Employment and jobs</a></li>
					<li><a href="https://www.qld.gov.au/housing/">Homes and housing</a></li>
					<li><a href="https://www.qld.gov.au/education/">Education and training</a></li>
					<li><a href="https://www.qld.gov.au/community/">Community support</a></li>
					<li><a href="https://www.qld.gov.au/health/">Health and wellbeing</a></li>
					<li><a href="https://www.qld.gov.au/emergency/">Emergency services and safety</a></li>
					<li><a href="https://www.qld.gov.au/about/">About Queensland and its government</a></li>
				</ul>
				<ul>
					<li><a href="https://www.qld.gov.au/families/">Parents and families</a></li>
					<li><a href="https://www.qld.gov.au/disability/">People with disability</a></li>
					<li><a href="https://www.qld.gov.au/seniors/">Seniors</a></li>
					<li><a href="https://www.qld.gov.au/atsi/">Aboriginal and Torres Strait Islander peoples</a></li>
					<li><a href="https://www.qld.gov.au/youth/">Youth</a></li>
					<li><a href="https://www.qld.gov.au/environment/">Environment, land and water</a></li>
					<li><a href="https://www.qld.gov.au/law/">Your rights, crime and the law</a></li>
					<li><a href="https://www.qld.gov.au/recreation/">Recreation, sport and arts</a></li>
				</ul>
			</div>
			<div class="section">
				<h3><a href="http://www.business.qld.gov.au/">Business and industry</a></h3>
				<ul>
					<li><a href="http://www.business.qld.gov.au/business/starting">Starting a business</a></li>
					<li><a href="http://www.business.qld.gov.au/business/running">Running a business</a></li>
					<li><a href="http://www.business.qld.gov.au/business/employing">Employing people</a></li>
					<li><a href="http://www.business.qld.gov.au/invest">Investing in Queensland</a></li>
					<li><a href="http://www.business.qld.gov.au/industry">For industry</a></li>
					<li><a href="http://www.business.qld.gov.au/invest/queenslands-regional-locations">Regional investment opportunities</a></li>
					<li><a href="https://www.business.qld.gov.au/chinese-s/investing-queensland?utm_source=bif-link&amp;utm_medium=footer&amp;utm_campaign=International-content" lang="zh">&#26118;&#22763;&#20848;&#24030;&#30340;&#25237;&#36164;&#26426;&#20250;</a></li>
					<li><a href="https://www.business.qld.gov.au/investing-queensland-chinese-t?utm_source=bif-link&amp;utm_medium=footer&amp;utm_campaign=International-content" lang="zh">&#26118;&#22763;&#34349;&#24030;&#30340;&#25237;&#36039;&#27231;&#26371;</a></li>
					<li><a href="https://www.business.qld.gov.au/japanese-invest/investing-queensland?utm_source=bif-link&amp;utm_medium=footer&amp;utm_campaign=International-content" lang="ja">&#12463;&#12452;&#12540;&#12531;&#12474;&#12521;&#12531;&#12489;&#24030;&#12408;&#12398;&#25237;&#36039;&#27231;&#20250;</a></li>
					<li><a href="https://www.business.qld.gov.au/korean-invest/investing-queensland?utm_source=bif-link&amp;utm_medium=footer&amp;utm_campaign=International-content" lang="ko">&#53304;&#51592;&#47004;&#46300; &#53804;&#51088; &#44592;&#54924;</a></li>
				</ul>
			</div>
		</div></div>
	</div>
	<div class="max-width"><div class="box-sizing">
		<h2>Site footer</h2>
		<ul>
			<li id="link-help"><a href="https://www.qld.gov.au/help/">Help</a></li>
			<!--<li 
id="li
nk-le










gal"><a href="https://www.qld.gov.au/legal
/">Terms and conditions</a></li>-->
			<li class="legal





"><a


 href="ht
tps:/
/www.qld.gov.au/legal/copyright/">Copyright</a></li>
			<li class="legal"><a href="https://www.qld.gov.au/legal/disclaimer/">Disclaimer</a></li>
			<li class="legal"><a href="https://www.qld.gov.au/legal/privacy/">Privacy</a></li>
			<li class="legal"><a href="https://www.qld.gov.au/right-to-information/">Right to information</a></li>
			<li id="link-accessibility"><a href="https://www.qld.gov.au/help/accessibil
ity/">Accessibility</a></li>
			<li id="link-jobs"><a href="https://smartjobs.qld.gov.au/">Jobs in Queensland Government</a></li>
			<li id="link-languages"><a href="https://www.qld.gov.au/languages/">Other languages</a></li>
		</ul>
		<!-- endnoindex -->
		<p class="legal">&copy; The State of Queensland 1995&ndash;2021</p>
		<p><a href="https://www.qld.gov.au/" accesskey="1">Queensland Government</a></p>
		<!-- <div id="qg-branding"><p><img class="tagline" src="https://static.qgov.net.au/assets/v2/images/skin/tagline.png" alt="Great state. Great opportunity. And a plan for the future." /></p></div> -->
	</div></div>
</div>
<div id="scripts">
<script type="text/javascript" src="https://static.qgov.net.au/assets/v2/script/loader.js"></script>
<script type="text/javascript" src="https://static.qgov.net.au/assets/v2/script/init.js"></script>
</div>
<script type="text/javascript" src="https://www.qld.gov.au/assets/smartjobs/smartjobs.js" id="qgov-smartjobs"></script><div id="analytics">
	<script id="analytics-inline-config" type="text/javascript"><!--
		qg.swe.pageTitle = $.trim( $( 'title' ).text().replace( /\|.*$/, '' ));
		qg.swe.franchiseTitle = $.trim( $( 'title' ).text().replace( /^.*\|(.*)\|.*$/, '$1' ));

		qg.swe.vhost = 'SmartJobs';
		qg.swe.servedBy = window.location.hostname;

	//--></script><!-- end #analytics-inline-config -->

  <script type="text/javascript">
    var pageURL = window.location.href;
    var pageReferrer = document.referrer;
    jQuery('input[name="page-url"]').val(pageURL);
    jQuery('input[name="page-referer"]').val(pageReferrer);
  </script>
</div><!-- end #analytics -->


<!-- END: footer.shtml -->

</body>
</html>